
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Spezza la catena della violenza. AssoVegan e VeganOk con Link-Italia (APS). - Promiseland.it</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.promiseland.it/xmlrpc.php"/>

    <!--[if lt IE 9]>
	<script src="http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/>
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.promiseland.it/2018/05/04/spezza-la-catena-della-violenza-assovegan-e-veganok-con-link-italia-aps/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spezza la catena della violenza. AssoVegan e VeganOk con Link-Italia (APS). - Promiseland.it" />
<meta property="og:description" content="C’è una stretta correlazione tra maltrattamenti sugli Animali e violenze sugli Umani. Lo dicono gli esperti a livello internazionale, psicologi, psicoterapeuti, tutori della legge, letterati. Personaggi illustri che dedicano da molti anni un valido interesse agli Animali non inferiore a quello verso gli Umani. Il progetto Link-Italia è uno strumento efficace da approfondire e divulgare." />
<meta property="og:url" content="http://www.promiseland.it/2018/05/04/spezza-la-catena-della-violenza-assovegan-e-veganok-con-link-italia-aps/" />
<meta property="og:site_name" content="Promiseland.it" />
<meta property="article:publisher" content="https://www.facebook.com/Promiseland.it/" />
<meta property="article:author" content="https://www.facebook.com/robertocontestabile1973" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-05-04T06:17:28+02:00" />
<meta property="article:modified_time" content="2018-05-04T00:22:38+02:00" />
<meta property="og:updated_time" content="2018-05-04T00:22:38+02:00" />
<meta property="og:image" content="http://www.promiseland.it/wp-content/uploads/2018/04/fear-1131143_1280-800x445.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="C’è una stretta correlazione tra maltrattamenti sugli Animali e violenze sugli Umani. Lo dicono gli esperti a livello internazionale, psicologi, psicoterapeuti, tutori della legge, letterati. Personaggi illustri che dedicano da molti anni un valido interesse agli Animali non inferiore a quello verso gli Umani. Il progetto Link-Italia è uno strumento efficace da approfondire e divulgare." />
<meta name="twitter:title" content="Spezza la catena della violenza. AssoVegan e VeganOk con Link-Italia (APS). - Promiseland.it" />
<meta name="twitter:image" content="http://www.promiseland.it/wp-content/uploads/2018/04/fear-1131143_1280-800x445.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.promiseland.it\/","sameAs":["https:\/\/www.facebook.com\/Promiseland.it\/","https:\/\/www.youtube.com\/user\/VeganOK"],"@id":"#organization","name":"Promiseland.it","logo":"http:\/\/www.promiseland.it\/wp-content\/uploads\/2018\/02\/cropped-icon-promiseland-04-2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Promiseland.it &raquo; Feed" href="http://www.promiseland.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Promiseland.it &raquo; Feed dei commenti" href="http://www.promiseland.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Promiseland.it &raquo; Spezza la catena della violenza. AssoVegan e VeganOk con Link-Italia (APS). Feed dei commenti" href="http://www.promiseland.it/2018/05/04/spezza-la-catena-della-violenza-assovegan-e-veganok-con-link-italia-aps/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.promiseland.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.promiseland.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.promiseland.it/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.promiseland.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.promiseland.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.promiseland.it/wp-content/themes/flatnews_promiseland/style.css' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #7c7c7c;
}
::-webkit-scrollbar-thumb {
	background-color: #7c7c7c;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #7c7c7c;
}
.post-body blockquote {
	border-top-color: #7c7c7c;
}body {
background-color: #7c7c7c;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/ie8.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/global.js'></script>
<link rel='https://api.w.org/' href='http://www.promiseland.it/wp-json/' />
<link rel='shortlink' href='http://www.promiseland.it/?p=83309' />
<link rel="alternate" type="application/json+oembed" href="http://www.promiseland.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.promiseland.it%2F2018%2F05%2F04%2Fspezza-la-catena-della-violenza-assovegan-e-veganok-con-link-italia-aps%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.promiseland.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.promiseland.it%2F2018%2F05%2F04%2Fspezza-la-catena-della-violenza-assovegan-e-veganok-con-link-italia-aps%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/png" href="http://test.promiseland.it/wp-content/uploads/2018/02/icon-promiseland-04-2.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<link rel="icon" href="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-270x270.png" />


</head>

<body class="post-template-default single single-post postid-83309 single-format-standard admin-bar no-customize-support">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="page-list"><li id="menu-item-74731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74731"><a href="http://www.promiseland.it">Home</a></li>
<li id="menu-item-81994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81994"><a href="http://www.promiseland.it/info/">Chi siamo</a></li>
<li id="menu-item-74429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74429"><a href="http://www.promiseland.it/redazione/">Redazione</a></li>
<li id="menu-item-81995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81995"><a href="http://www.promiseland.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-81996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81996"><a href="http://forum.promiseland.it/">Forum</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.promiseland.it">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Search...">
</form>
            <div class="social-list" id="social-list-top">
                <ul class="social-link-list">
                    <li>
                        <a href="http://www.veganok.com" class="item-veganok ti" title="veganok">veganok</a>
                    </li>
                    <li>
                        <a href="http://www.biodizionario.it" class="item-biodizionario ti" title="biodizionario">biodizionario</a>
                    </li>
                    <li>
                        <a href="http://www.veganfest.it" class="item-veganfest ti" title="veganfest">veganfest</a>
                    </li>
                    <li>
                        <a href="http://www.veganblog.it" class="item-veganblog ti" title="veganblog">veganblog</a>
                    </li>
                    <li>
                        <a href="http://www.osservatorioveganok.com" class="item-osservatorioveganok ti" title="osservatorioveganok">osservatorioveganok</a>
                    </li>
                    <li>
                        <a href="http://www.veganokacademy.com/" class="item-veganokacademy ti" title="veganokcademy">veganokacademy</a>
                    </li>
                    <li>
                        <a href="http://www.assovegan.it" class="item-assovegan ti" title="assovegan">assovegan</a>
                    </li>
                    <li>
                        <a href="http://archive.veganok.com/" class="item-archiveveganok ti" title="archiveveganok">archiveveganok</a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/VeganOK" class="item-veganoktv ti" title="veganoktv">veganoktv</a>
                    </li>

                </ul>
            </div>


			<div class="clear"></div>


		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.promiseland.it" title="Il punto di riferimento del vivere etico vegan"><img alt="blog-logo" src="http://test.promiseland.it/wp-content/uploads/2018/02/promiseland-logo-03.png"/></a></h2>
									</div>
				<div class="td">

                    <!-- temp banner -->
					<section id="header-ads">
                    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver2.nrg30.com/www/delivery/ajs.php':'http://adserver2.nrg30.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?what=StandardB&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver2.nrg30.com/www/delivery/ck.php?n=ab91356b&amp;cb=' target='_blank'><img src='http://adserver2.nrg30.com/www/delivery/avw.php?what=StandardB&amp;cb=&amp;n=ab91356b' border='0' alt='' /></a></noscript>
                    </section>

                    <!--
					                    -->
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="page-list"><li id="menu-item-74723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74723"><a href="http://www.promiseland.it/category/news/veganok/">VEGANOK</a></li>
<li id="menu-item-74726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74726"><a href="http://www.promiseland.it/category/news/osservatorioveganok/">OSSERVATORIO</a></li>
<li id="menu-item-74724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74724"><a href="http://www.promiseland.it/category/news/veganblog/">VEGANBLOG</a></li>
<li id="menu-item-74725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74725"><a href="http://www.promiseland.it/category/news/veganfest/">VEGANFEST</a></li>
<li id="menu-item-74728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74728"><a href="http://www.promiseland.it/category/news/veganoktv/">TV</a></li>
<li id="menu-item-74727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74727"><a href="http://www.promiseland.it/category/news/veganokacademy/">ACADEMY</a></li>
<li id="menu-item-74722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74722"><a href="http://www.promiseland.it/category/news/assovegan/">ASSOVEGAN</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>



<div class="clear"></div>
<div id="primary">
	<div id="main">

									<article id="post-83309" class="post-83309 post type-post status-publish format-standard has-post-thumbnail hentry category-assovegan category-attualita">

					<header class="post-header">
						<h1 class="post-title entry-title">Spezza la catena della violenza. AssoVegan e VeganOk con Link-Italia (APS).</h1>
						<div class="meta post-meta">
							<a href="http://www.promiseland.it/author/roberto-contestabile/" class="author"><span>Roberto Contestabile</span></a><a href="http://www.promiseland.it/2018/05/04/spezza-la-catena-della-violenza-assovegan-e-veganok-con-link-italia-aps/#respond" class="comment"><i class="icon"></i><span>0</span></a><div class="cate"><a href="http://www.promiseland.it/category/news/assovegan/" rel="category tag">ASSOVEGAN.IT</a>, <a href="http://www.promiseland.it/category/attualita/" rel="category tag">Attualità</a></div><a href="http://www.promiseland.it/2018/05/04/spezza-la-catena-della-violenza-assovegan-e-veganok-con-link-italia-aps/" class="date updated"><i class="icon"></i><span>4 maggio 2018</span></a>
							<div class="post-apps">
								<a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a>
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Email</a>
									<a class="addthis_button_print">Print</a>
								</div>

								<!-- AddThis Button END -->
							</div>


						</div><!-- .post-meta -->
					</header><!-- .post-header -->

					<div class="post-body">

													<div class="post-summary">
								<p>C’è una stretta correlazione tra maltrattamenti sugli Animali e violenze sugli Umani. Lo dicono gli esperti a livello internazionale, psicologi, psicoterapeuti, tutori della legge, letterati. Personaggi illustri che dedicano da molti anni un valido interesse agli Animali non inferiore a quello verso gli Umani. Il progetto Link-Italia è uno strumento efficace da approfondire e divulgare.</p>
							</div><!-- .post-summary -->
						
						<div class='share-post'>
							<h3 class='title'>Condividi</h3>
							<!--addthis-->
							<div class="addthis_native_toolbox"></div>

							<div class="clear"></div>
						</div>

						<p><img class="aligncenter wp-image-83736" src="http://www.promiseland.it/wp-content/uploads/2018/04/fear-1131143_1280-800x445.jpg" alt="" width="720" height="300" srcset="http://www.promiseland.it/wp-content/uploads/2018/04/fear-1131143_1280-800x445.jpg 720w, http://www.promiseland.it/wp-content/uploads/2018/04/fear-1131143_1280-800x445-552x230.jpg 552w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p><strong>Animali ed Umani</strong>: un cosmo assoluto che pregiudica situazioni distanti e contorte, e a tratti può essere molto drammatico e sconcertante. I numerosi casi di violenza sono emblematici, tanto quanto lo sdegno profondo che pervade le coscienze. Tutta questa matrice di aggressività inaudita e senza sosta sembra aumentare ogni giorno che passa. Non si riesce ad assistere ad uno stop neanche parziale che possa per un attimo acquietare il flusso di dolore e sangue. Si ascoltano i notiziari, si leggono i giornali, si assiste impotenti a drammatiche notizie di cronaca, quasi assuefatti e coscienti di fronte ad un mondo violento per natura. Eppure questo strano connubio è più univoco di quanto si pensi. Animali ed Umani accomunati da un unica grande realtà.</p>
<p>La sopravvivenza è ben altra cosa rispetto a pratiche di morte gratuita. Il male è tutto ciò che fa soffrire gli esseri viventi. Le crudeltà di cui loro sono oggetto non scaturiscono solo da un certo sadismo individuale, ma sono frutto anche e soprattutto di un perfetto sistema di potere che gestisce luoghi, istituzioni, congregazioni, e sistematiche ricorrenze popolari a tratti permissive di una cultura falsata. I circhi con gli Animali, gli zoo, i delfinari, le sagre, la caccia e la pesca, i mattatoi, i laboratori di vivisezione&#8230;sono le testimonianze macabre e deleterie di come l&#8217;essere Umano riesca ad applicare tutta la sua bramosia a tutto svantaggio di deboli ed indifesi.</p>
<p><img class="aligncenter wp-image-83739" src="http://www.promiseland.it/wp-content/uploads/2018/04/15977009_373332339688765_941189687107562818_n1.jpg" alt="" width="720" height="300" srcset="http://www.promiseland.it/wp-content/uploads/2018/04/15977009_373332339688765_941189687107562818_n1.jpg 720w, http://www.promiseland.it/wp-content/uploads/2018/04/15977009_373332339688765_941189687107562818_n1-552x230.jpg 552w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>Chi pratica zooerastia, per esempio, ha una forte propensione alla pedofilia. Questa correlazione tra maltrattamento/uccisione di Animali e pericolosità sociale si chiama perciò connessione/link, ed esiste per molte altre forme di abusi che vanno dal bullismo alla violenza domestica su donne e bambini, alla malavita organizzata e al perseguimento d&#8217;interessi internazionali a scopo di lucro come gli stupefacenti, la pornografia ed altro. Ecco perchè la <strong>connessione tra diversi atti di violenza</strong> deve essere assimilata e condivisa il più possibile affinchè sempre più persone capiscano come, e in che modo, deve essere fermata. Questa consapevolezza è parte di quel <strong>progresso morale</strong> che tanto auspichiamo per un futuro migliore.</p>
<p>Ma in che modo è possibile individuare una maggiore presa di posizione utile a determinare questa similitudine macabra e terribile?</p>
<p>Uno di questi compiti è affidato ad un <strong>disegno culturale</strong> che da alcuni anni si occupa di spiegare l&#8217;esistenza di una stretta vicinanza che accomuna diversi tipi di crimini. Oltre alla gente comune, i principali destinatari di questa proposta sono: gli operatori sanitari e sociali, i professionisti coinvolti nell&#8217;elaborazione e nell&#8217;implementazione di programmi e servizi di prevenzione, gli educatori professionali, i funzionari del sistema giudiziario e di polizia.</p>
<p><img class="aligncenter wp-image-83742" src="http://www.promiseland.it/wp-content/uploads/2018/04/link.jpg" alt="" width="720" height="300" srcset="http://www.promiseland.it/wp-content/uploads/2018/04/link.jpg 720w, http://www.promiseland.it/wp-content/uploads/2018/04/link-552x230.jpg 552w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>Tale iniziativa si chiama <strong>Link-Italia (APS).</strong> Il progetto è nato più di dieci anni fa su richiesta della dott.essa<strong> Francesca Sorcinelli</strong> che da anni si batte su questi tragici aspetti. E&#8217; anche fondatrice con Malcom Plant della European Link Coalition. Link-Italia fa parte della rete americana The National Link Coalition, ed è in collaborazione con Link Toronto. Francesca Sorcinelli è un&#8217;educatrice professionale che, dopo aver lavorato in ambiti quali il recupero minori dalla prostituzione e in comunità per tossicodipendenti di cui 8 anni in una Comunità Residenziale per Minori dell’Azienda Servizi alla Persona del Comune di Modena, attualmente lavora in una delle Comunità Semi-Residenziali Socio-Educative per &#8220;pre&#8221; ed &#8220;adolescenti&#8221; inviati dal Servizio Sociale modenese.</p>
<p>Dal sito ufficiale Link-Italia si cita la<strong> mission</strong>: <em>&#8220;<strong>LINK-ITALIA (APS)</strong> tratta il problema della violenza e del crimine nella sua accezione più ampia individuando nell’<strong>Organizzazione Mondiale della Sanità (O.M.S.)</strong> la cornice scientifica e istituzionale di studio, definizione e riferimento per gli stati membri e accogliendone i richiami volti ai funzionari del sistema sanitario, giudiziario e sociale, nel porre la propria attenzione al fenomeno della violenza, in particolare la violenza interpersonale, quale problema complesso e legato a modalità di pensiero e comportamento definite da una molteplicità di forze che trascendono i confini nazionali anche in termini di strategie di prevenzione, trattamento e contrasto.&#8221;</em></p>
<p>Ed ancora: <em>&#8220;<strong>Dagli esordi ad oggi i ricercatori anglosassoni nell’ambito delle scienze psicosociali e criminologiche, occupandosi di violenza interpersonale e crimine si scontrano con il fenomeno della violenza su animali in modo così costante da doversene fare carico.</strong>&#8220;</em></p>
<p>I partners che aderiscono al progetto sono numerosi ed affermati: Il Corpo Forestale dello Stato (ora affidato all&#8217;Arma dei Carabinieri), Il Comando di Polizia Municipale di Sassuolo che ha condiviso un particolare protocollo d&#8217;intesa, vari Comuni tra cui Maranello e Formigine, ed anche l&#8217;importante <strong>partnership</strong> con <a href="https://www.veganok.com/it/" target="_blank" rel="noopener">VeganOk Società Benefit</a> ed <a href="http://www.assovegan.it/" target="_blank" rel="noopener">AssoVegan</a>. Ma le amicizie sono numerose ed importanti, sul sito ufficiale è presente una lunga lista da leggere ed approfondire.</p>
<p>A tal proposito si è svolto di recente a Foggia (14 aprile 2018) uno dei numerosi corsi di formazione che hanno l&#8217;intento appunto di far conoscere questa attinenza (link/connessione) che unisce i gravi abusi di violenza, all&#8217;apparenza solo diversi ma strettamente concatenati tra loro.</p>
<p>&#8220;<em>Ci auguriamo</em>&#8220;, afferma <strong>Francesca Toto</strong> &#8211; referente Link Italia per la Puglia, &#8220;<em>che questo corso possa essere il primo passo per far nascere in collaborazione con le istituzioni, ed ogni ente o associazione preposta, un osservatorio Link in Provincia di Foggia per la prevenzione della violenza.</em>&#8221;</p>
<p>Il corso formativo è stato dedicato al <strong>Progetto Posto Occupato</strong> e al <strong>Cane Snoopy</strong>, esempi caratteristici di ciò che avviene in maniera delirante nella cronaca italiana. Snoopy in particolare venne ucciso il 4 agosto 2015 da un colpo di carabina sparato da Massimiliano Giunta mentre si trovava sul balcone di casa sua. Posto Occupato invece è un gesto concreto dedicato a tutte le <strong>donne vittime di femminicidio</strong>. Ciascuna di quelle donne <strong>occupava un posto</strong> ovunque nella società, prima che la mano di un uomo la uccidesse o le facesse violenza. Un uomo all&#8217;apparenza amorevole&#8230;un marito, un amante, un amico, o forse solo un conoscente.</p>
<p>Il progetto <a href="https://www.link-italia.net/" target="_blank" rel="noopener">Link-Italia (APS)</a> (dapprima denominato Zona Franca)<strong> </strong>nasce nel 2006, all&#8217;epoca risalgono i primi corsi e conferenze sul Link. Come dice la stessa Francesca Sorcinelli: &#8220;<em>Dal 2006 al 2009 si è lavorato intensamente per affinare il progetto della portata che vedete oggi affrontando ogni singolo aspetto sia in termini teorici che operativi. Nel 2006 ho avuto il piacere di essere relatrice in una conferenza a Lugano proprio con Camilla Pagani dove io presentavo il progetto Zona Franca e lei presentava la raccolta dati del CNR nelle scuole sul rapporto bambini/animali.</em>&#8221;</p>
<p>L&#8217;evento foggiano si è collocato tra le azioni educative della start-up  <strong>Zero Cani in canile,</strong> la quale si spera venga attuata al più presto anche considerando gli eventi passati che hanno visto purtroppo il sequestro della struttura tutt&#8217;ora operante in condizioni difficili. Un vicenda drammatica e scandalosa che ha visto lo scambio di responsabilità, calunnie e (come spesso avviene) accaparramenti di finanziamenti. Gli Animali hanno patito ancora una volta l&#8217;incoerenza e il fallimento Umano. C&#8217;è da sottolineare infatti che il fenomeno del <strong>randagismo</strong> in Italia, soprattutto al sud, spesso è al collasso con situazioni a dir poco scandalose e a tratti vicine a fenomeni tristi e deprimenti.</p>
<p>A Foggia c&#8217;è anche il patrocinio nonchè il supporto fondamentale della <strong>Lega Nazionale per la Difesa del Cane di Vieste </strong>(Foggia), l&#8217;associazione gruppo donne Tilak della città di Monte Sant&#8217;Angelo e il coordinamento provinciale Protezione Animali sempre di Foggia. Zero Cani in canile è un iniziativa di spicco e senza dubbio il suo intento è quello cancellare i costi onerosi delle amministrazioni comunali, dando un po&#8217; di fiato a tutti i volontari di buon cuore che operano nel Mezzogiorno d&#8217;Italia. E&#8217; una proposta meritevole di applausi visti gli ottimi risultati raggiunti a Vieste, dove è nato grazie a Francesca Toto, ed applicato con successo dal gruppo dei volontari della Lega. In sette anni i randagi sono diminuiti, e con loro anche i relativi oneri, a favore di uno sviluppo economico <strong>Dog friendly</strong>: strutture turistiche, ristoranti, bar, lidi, cino-animatori della Fisc, escursioni, percorsi trekking, ed anche una gelateria per Cani che lo scorso anno fece parlare di Vieste anche all&#8217;estero. A Cerignola, sempre in provincia di Foggia, è applicato da un&#8217;altra associazione meritevole che sta avanzando la riconversione di un canile/lager in oasi senza gabbie. L&#8217;innovazione di Zero Cani in canile rappresenta proprio l&#8217;opposto delle attuali politiche di gestione, ovvero combattere il randagismo non con l&#8217;uso dei canili ma con il supporto di una rete di famiglie e aziende. Ci auguriamo che i Cani randagi, così tanto sofferenti, possano godere finalmente di un&#8217;accoglienza buona e generosa da parte di tutti.</p>
<p>&nbsp;</p>
<p>Lo sforzo congiunto dovrà essere applicato su più fronti, questo perchè lo <strong>sfruttamento Animale</strong> è intrinseco allo sfruttamento Umano. Bisogna partire con la <strong>liberazione degli Animali</strong>, e poi godere di tutti gli altri risultati. Non ci sono altre vittime oltre agli Animali, ci sono gli Animali in primis che soffrono e vengono uccisi. Di conseguenza avviene tutto il resto.</p>
<p>&nbsp;</p>
<p>Approfindimenti:</p>
<p><a href="http://www.norbaonline.it/od.asp?i=47107&amp;puntata=Foggia:-connessione-maltrattamenti-animali-violenze-su-persone&amp;pr=SERVIZI%20TG">FOGGIA: CONNESSIONE MALTRATTAMENTI ANIMALI-VIOLENZE SU PERSONE</a></p>
<p><a href="https://www.link-italia.net/italia/" target="_blank" rel="noopener">Link-Italia (APS)</a></p>
<p>&nbsp;</p>
<p>Fonte <a href="http://www.promiseland.it/" target="_blank" rel="noopener">Promiseland.it</a></p>
												<div class="clear"></div>

						
						
		<div class="post-author">
			<div class="author-image">
				<a href="http://www.promiseland.it/author/roberto-contestabile" title="Pubblicato daRoberto Contestabile " rel="author"><img src="http://0.gravatar.com/avatar/67c2fbb86abacf24f36064c335f4a871?s=120&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_128.png&#038;r=g" width="120" height="120" alt="author-avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></a>
			</div>
			<div class="author-info">
				<h4>Pubblicato da <a href="http://www.promiseland.it/author/roberto-contestabile" title="Posted byRoberto Contestabile " rel="author">Roberto Contestabile</a></h4>
				<p>Vegan dal 2013, è impegnato quotidianamente a diffondere la scelta etica di una nuova consapevolezza della vita altrui. Autore del libro “Free animals, loved &amp; respected”, accreditato VEGANOK. Attualmente scrive per Promiseland.it ed è membro del Comitato Etico di Associazione Vegani Italiani Onlus.</p>

				
				<div class="author-connect">
										<a href="http://robertocontestabile.wordpress.com/" class="author-social website"></a>
					
										<a href="https://www.facebook.com/robertocontestabile1973" class="author-social facebook"></a>
					
					
					
					
					
					
					

				</div>

				
			</div>
			<div class="clear"></div>
		</div>

		
						

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Condividi</h3>
							<!--addthis-->
							<div class="addthis_native_toolbox"></div>

							<div class="clear"></div>
						</div>

                    <div id="epom-f7582e6bf5d2628777477614c8b6f41c-728x90"></div>


											
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/04/spezza-la-catena-della-violenza-assovegan-e-veganok-con-link-italia-aps/#respond" style="display:none;">Annulla Risposta</a></small></h3>			<form action="http://www.promiseland.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">L'indirizzo email non verrà pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='83309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b53f6dfbf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	

				</article><!-- #post -->
			
		
	</div>
	<div id="side">


	<section id="sidebar" class="section">
		<aside id="youtube-channel-16" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">Lucca Veganfest 2018</span></h2><div class="youtube_channel default ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=5uYtUY0JfNU" title="Svezzamento Vegan, tavola rotonda a cura dei membri del Comitato Scientifico di Assovegan" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/5uYtUY0JfNU/hqdefault.jpg);" title="Svezzamento Vegan, tavola rotonda a cura dei membri del Comitato Scientifico di Assovegan" id="ytc_5uYtUY0JfNU"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title"><span class="active">ultimi commenti</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sauro Martella</span> su <a href="http://www.promiseland.it/2018/05/01/carne-da-macello-oltre-agli-animali-lindustria-della-carne-fa-a-pezzi-i-diritti-dei-lavoratori/#comment-12546">Carne da macello: oltre agli animali l&#8217;industria della carne fa a pezzi i diritti dei lavoratori</a></li><li class="recentcomments"><span class="comment-author-link">Sauro Martella</span> su <a href="http://www.promiseland.it/2018/04/25/25-aprile-a-quando-una-liberazione-di-tutte-le-specie/#comment-12537">25 Aprile: a quando una &#8220;liberazione&#8221; di tutte le specie?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://robertocontestabile.wordpress.com/' rel='external nofollow' class='url'>Roberto Contestabile</a></span> su <a href="http://www.promiseland.it/2018/04/25/25-aprile-a-quando-una-liberazione-di-tutte-le-specie/#comment-12533">25 Aprile: a quando una &#8220;liberazione&#8221; di tutte le specie?</a></li><li class="recentcomments"><span class="comment-author-link">Giorgio di Vita</span> su <a href="http://www.promiseland.it/2018/04/25/25-aprile-a-quando-una-liberazione-di-tutte-le-specie/#comment-12530">25 Aprile: a quando una &#8220;liberazione&#8221; di tutte le specie?</a></li><li class="recentcomments"><span class="comment-author-link">Paola Re</span> su <a href="http://www.promiseland.it/2018/04/25/25-aprile-a-quando-una-liberazione-di-tutte-le-specie/#comment-12519">25 Aprile: a quando una &#8220;liberazione&#8221; di tutte le specie?</a></li></ul><div class="clear"></div></aside><aside id="youtube-channel-18" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VEGANOK TG News</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=ZSijzwhf6l4" title="Tavola rotonda con il Dott.Lorenzo Ferrante, il Dott.Vasco Merciadri e la Dott.ssa Marilù Mengoni" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/ZSijzwhf6l4/hqdefault.jpg);" title="Tavola rotonda con il Dott.Lorenzo Ferrante, il Dott.Vasco Merciadri e la Dott.ssa Marilù Mengoni" id="ytc_ZSijzwhf6l4"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-15" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VEGANOK Alimentiamo la Salute</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=Pwm0v2GzQN0" title="La pericolosità del consumo di latte" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/Pwm0v2GzQN0/hqdefault.jpg);" title="La pericolosità del consumo di latte" id="ytc_Pwm0v2GzQN0"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-13" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">BioDizionario.it</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=9JL0bFNe2I4" title="Biodizionario Speciale TG" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/9JL0bFNe2I4/hqdefault.jpg);" title="Biodizionario Speciale TG" id="ytc_9JL0bFNe2I4"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-3" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VideoRicette di veganblog.it</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=nlYOlVJMcbI&amp;rel=0&amp;controls=0&amp;enhanceprivacy=1" title="Mezzelune di ceci-ne'" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/nlYOlVJMcbI/hqdefault.jpg);" title="Mezzelune di ceci-ne'" id="ytc_nlYOlVJMcbI"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-14" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VEGANOK Academy</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=2_2reMfQoB8" title="VEGANOK Academy programma TV (Prima puntata)" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/2_2reMfQoB8/hqdefault.jpg);" title="VEGANOK Academy programma TV (Prima puntata)" id="ytc_2_2reMfQoB8"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="social_icons_widget-3" class="widget widget_social_icons_widget"><h2 class="widget-title"><span class="active">social</span></h2><ul class="social-link-list">
			<li>
                <a href="https://www.facebook.com/Promiseland.it" class="item-facebook ti" target="_blank" title="facebook" >facebook</a>
			</li>
			<li>
                <a href="http://www.twitter.com/promiselandit" class="item-twitter ti" target="_blank" title="twitter" >twitter</a>
			</li>
			<li>
                <a href="http://www.promiseland.it/feed/" class="item-feed ti" target="_blank" title="feed" >feed</a>
			</li></ul><div class="clear"></div></aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h2 class="widget-title"><span class="active">categorie</span></h2><div class="tagcloud"><a href="http://www.promiseland.it/category/news/ambiente/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 14.395543175487pt;" aria-label="Ambiente (86 elementi)">Ambiente</a>
<a href="http://www.promiseland.it/category/news/assovegan/" class="tag-cloud-link tag-link-24 tag-link-position-2" style="font-size: 10.885793871866pt;" aria-label="ASSOVEGAN.IT (10 elementi)">ASSOVEGAN.IT</a>
<a href="http://www.promiseland.it/category/attualita/" class="tag-cloud-link tag-link-12 tag-link-position-3" style="font-size: 12.133704735376pt;" aria-label="Attualità (22 elementi)">Attualità</a>
<a href="http://www.promiseland.it/category/news/adv/" class="tag-cloud-link tag-link-35 tag-link-position-4" style="font-size: 16.852367688022pt;" aria-label="Aziende &amp; Prodotti (373 elementi)">Aziende &amp; Prodotti</a>
<a href="http://www.promiseland.it/category/news/biodizionario/" class="tag-cloud-link tag-link-9 tag-link-position-5" style="font-size: 10.144846796657pt;" aria-label="BIODIZIONARIO.IT (6 elementi)">BIODIZIONARIO.IT</a>
<a href="http://www.promiseland.it/category/news/diritti-animali/" class="tag-cloud-link tag-link-3 tag-link-position-6" style="font-size: 15.838440111421pt;" aria-label="Diritti Animali (201 elementi)">Diritti Animali</a>
<a href="http://www.promiseland.it/category/in-edicola/" class="tag-cloud-link tag-link-10 tag-link-position-7" style="font-size: 14.395543175487pt;" aria-label="In Edicola (87 elementi)">In Edicola</a>
<a href="http://www.promiseland.it/category/news/interviste/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 9.5598885793872pt;" aria-label="Interviste (4 elementi)">Interviste</a>
<a href="http://www.promiseland.it/category/news/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 8pt;" aria-label="news (1 elemento )">news</a>
<a href="http://www.promiseland.it/category/news/osservatorioveganok/" class="tag-cloud-link tag-link-28 tag-link-position-10" style="font-size: 9.1699164345404pt;" aria-label="OSSERVATORIOVEGANOK.COM (3 elementi)">OSSERVATORIOVEGANOK.COM</a>
<a href="http://www.promiseland.it/category/news/salute-benessere/" class="tag-cloud-link tag-link-7 tag-link-position-11" style="font-size: 10.339832869081pt;" aria-label="Salute &amp; Benessere (7 elementi)">Salute &amp; Benessere</a>
<a href="http://www.promiseland.it/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-12" style="font-size: 22pt;" aria-label="Uncategorized (7.755 elementi)">Uncategorized</a>
<a href="http://www.promiseland.it/category/news/veganblog/" class="tag-cloud-link tag-link-26 tag-link-position-13" style="font-size: 10.144846796657pt;" aria-label="VEGANBLOG.IT (6 elementi)">VEGANBLOG.IT</a>
<a href="http://www.promiseland.it/category/news/veganfest/" class="tag-cloud-link tag-link-27 tag-link-position-14" style="font-size: 12.640668523677pt;" aria-label="VEGANFEST.IT (30 elementi)">VEGANFEST.IT</a>
<a href="http://www.promiseland.it/category/news/veganok/" class="tag-cloud-link tag-link-25 tag-link-position-15" style="font-size: 17.905292479109pt;" aria-label="VEGANOK.COM (694 elementi)">VEGANOK.COM</a>
<a href="http://www.promiseland.it/category/news/veganoktv/" class="tag-cloud-link tag-link-30 tag-link-position-16" style="font-size: 10.339832869081pt;" aria-label="VEGANOK.TV (7 elementi)">VEGANOK.TV</a>
<a href="http://www.promiseland.it/category/news/veganokacademy/" class="tag-cloud-link tag-link-29 tag-link-position-17" style="font-size: 10.339832869081pt;" aria-label="VEGANOKACADEMY.COM (7 elementi)">VEGANOKACADEMY.COM</a></div>
<div class="clear"></div></aside><aside id="tag_cloud-6" class="widget widget_tag_cloud"><h2 class="widget-title"><span class="active">Tag</span></h2><div class="tagcloud"><a href="http://www.promiseland.it/tag/caccia/" class="tag-cloud-link tag-link-98 tag-link-position-1" style="font-size: 8pt;" aria-label="caccia (1 elemento )">caccia</a>
<a href="http://www.promiseland.it/tag/cacciatori/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 8pt;" aria-label="cacciatori (1 elemento )">cacciatori</a>
<a href="http://www.promiseland.it/tag/nature-show/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 8pt;" aria-label="nature show (1 elemento )">nature show</a>
<a href="http://www.promiseland.it/tag/venatorio/" class="tag-cloud-link tag-link-97 tag-link-position-4" style="font-size: 8pt;" aria-label="venatorio (1 elemento )">venatorio</a></div>
<div class="clear"></div></aside>	</section>

<section  class="section">
<br><br>
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver2.nrg30.com/www/delivery/ajs.php':'http://adserver2.nrg30.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?what=CuboB&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver2.nrg30.com/www/delivery/ck.php?n=ab91356b&amp;cb=' target='_blank'><img src='http://adserver2.nrg30.com/www/delivery/avw.php?what=CuboB&amp;cb=&amp;n=ab91356b' border='0' alt='' /></a></noscript>
<br><br><br>
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver2.nrg30.com/www/delivery/ajs.php':'http://adserver2.nrg30.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?what=CuboB&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver2.nrg30.com/www/delivery/ck.php?n=ab91356b&amp;cb=' target='_blank'><img src='http://adserver2.nrg30.com/www/delivery/avw.php?what=CuboB&amp;cb=&amp;n=ab91356b' border='0' alt='' /></a></noscript>
<br><br><br>
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver2.nrg30.com/www/delivery/ajs.php':'http://adserver2.nrg30.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?what=CuboB&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver2.nrg30.com/www/delivery/ck.php?n=ab91356b&amp;cb=' target='_blank'><img src='http://adserver2.nrg30.com/www/delivery/avw.php?what=CuboB&amp;cb=&amp;n=ab91356b' border='0' alt='' /></a></noscript>
<br><br><br>
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver2.nrg30.com/www/delivery/ajs.php':'http://adserver2.nrg30.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?what=CuboB&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver2.nrg30.com/www/delivery/ck.php?n=ab91356b&amp;cb=' target='_blank'><img src='http://adserver2.nrg30.com/www/delivery/avw.php?what=CuboB&amp;cb=&amp;n=ab91356b' border='0' alt='' /></a></noscript>


</section>

</div>
	<div class="clear"></div>
</div>
<!-- addthis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b4c67498fbed5d" async="async"></script>




<div class="clear"></div>

	<footer id="footer">

		
		<div id="copyright">
            <div class='footer_block'>
    <h2>Promiseland.it</h2>
    <p>
    VEGANOK S.R.L.<br/>
    P.IVA 13693571005<br/>
    tel. +39 063291366<br/>
    fax +39 0692912710<br/>
    </p> 
</div>

<div class='footer_block'>
    <h2>Info e Servizi</h2>
    <p>
        <a title="Scopri chi siamo" href="http://www.promiseland.it/redazione">chi siamo</a><br/>
        <a rel="nofollow" title="Come contattarci" href="/cdn-cgi/l/email-protection#a5cccbc3cae5d3c0c2c4cbcace8bc6cac8">contattaci</a><br/>
	</p>
</div>

<div class='footer_block'>
    <h2>&nbsp;</h2>
    <p>
    <a rel="nofollow" title="Sottoscrivi ora i feed RSS" href="http://www.promiseland.it/feed/">feed RSS</a>
    <a rel="nofollow" href="http://www.promiseland.it/feed/"><img border="0" alt="feed rss" src="http://www.ziogiorgio.it/images/rss_icon.png" height="12" width="12"/></a><br>
    <a title="Privacy" href="http://www.promiseland.it/privacy-e-cookie-policy/">privacy e cookie policy</a><br/>
    </p>
</div>

<div class='footer_block'>
    <h2>VeganOK Network</h2>
    <p>
     <a title="www.promiseland.it" target="_blank" href="http://www.promiseland.it">promiseland.it</a><br/>
     <a title="www.veganblog.it" target="_blank" href="http://www.veganblog.it">veganblog.it</a><br/>
     <a title="www.veganok.com" target="_blank" href="http://www.veganok.com">veganok.com</a><br/>
     <a title="www.biodizionario.it" target="_blank" href="http://www.biodizionario.it">biodizionario.it</a><br/>

    </p>
</div>

<div class='footer_block'>
    <h2>&nbsp;</h2>
    <p>
     <a title="www.veganwiz.com" target="_blank" href="http://www.veganwiz.com">veganwiz.com</a><br/>
     <a title="www.veganwiz.es" target="_blank" href="http://www.veganwiz.es">veganwiz.es</a><br/>
     <a title="www.veganwiz.fr" target="_blank" href="http://www.veganwiz.fr">veganwiz.fr</a><br/>
    </p>
</div>
<div class='footer_block'>
    <h2>&nbsp;</h2>
    <p>
    </p>
</div>

<div class="clear"></div>

		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


<!-- YouTube Channel 3 --><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/admin-bar.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.promiseland.it/wp-content/plugins/akismet/_inc/form.js'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Vai alla barra degli strumenti</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barra degli strumenti" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-login"><a class="ab-item" href="http://www.promiseland.it/wp-login.php">Login</a>		</li>
		<li id="wp-admin-bar-registrati"><a class="ab-item" href="http://www.promiseland.it/wp-login.php?action=register">Registrati</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.promiseland.it/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Cerca</label><input type="submit" class="adminbar-button" value="Cerca"/></form></div>		</li></ul>			</div>
					</div>

		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-125980-45', 'auto');
  ga('send', 'pageview');

</script>

<script async data-cfasync="false" src="https://cdn.onthe.io/io.js/P3pUPiZT146C"></script>
</body>
</html>

<!-- Dynamic page generated in 0.243 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-04 06:21:38 -->

<!-- Compression = gzip -->