
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Giornata Internazionale della Pace: lo &quot;sporco&quot; legame tra guerra, distruzione dell&#039;ambiente e specismo - Promiseland.it</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.promiseland.it/xmlrpc.php"/>

    <!--[if lt IE 9]>
	<script src="http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/>
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.promiseland.it/2018/09/21/giornata-internazionale-della-pace-lo-sporco-legame-tra-guerra-distruzione-dellambiente-e-specismo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giornata Internazionale della Pace: lo &quot;sporco&quot; legame tra guerra, distruzione dell&#039;ambiente e specismo - Promiseland.it" />
<meta property="og:description" content="Spesso nell’analisi dei conflitti non si tiene mai conto del fatto che, oltre ad essere una catastrofe umana" />
<meta property="og:url" content="http://www.promiseland.it/2018/09/21/giornata-internazionale-della-pace-lo-sporco-legame-tra-guerra-distruzione-dellambiente-e-specismo/" />
<meta property="og:site_name" content="Promiseland.it" />
<meta property="article:publisher" content="https://www.facebook.com/Promiseland.it/" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-09-21T22:09:16+02:00" />
<meta property="og:image" content="http://www.promiseland.it/wp-content/uploads/2018/09/Screen-Shot-2018-09-21-at-21.46.03-1.png" />
<meta property="og:image:width" content="507" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Spesso nell’analisi dei conflitti non si tiene mai conto del fatto che, oltre ad essere una catastrofe umana" />
<meta name="twitter:title" content="Giornata Internazionale della Pace: lo &quot;sporco&quot; legame tra guerra, distruzione dell&#039;ambiente e specismo - Promiseland.it" />
<meta name="twitter:image" content="http://www.promiseland.it/wp-content/uploads/2018/09/Screen-Shot-2018-09-21-at-21.46.03-1.png" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.promiseland.it\/","sameAs":["https:\/\/www.facebook.com\/Promiseland.it\/","https:\/\/www.youtube.com\/user\/VeganOK"],"@id":"http:\/\/www.promiseland.it\/#organization","name":"Promiseland.it","logo":"http:\/\/www.promiseland.it\/wp-content\/uploads\/2018\/02\/cropped-icon-promiseland-04-2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Promiseland.it &raquo; Feed" href="http://www.promiseland.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Promiseland.it &raquo; Feed dei commenti" href="http://www.promiseland.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Promiseland.it &raquo; Giornata Internazionale della Pace: lo &#8220;sporco&#8221; legame tra guerra, distruzione dell&#8217;ambiente e specismo Feed dei commenti" href="http://www.promiseland.it/2018/09/21/giornata-internazionale-della-pace-lo-sporco-legame-tra-guerra-distruzione-dellambiente-e-specismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.promiseland.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.promiseland.it/wp-content/plugins/wp-client-management/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.promiseland.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.promiseland.it/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.promiseland.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.promiseland.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.promiseland.it/wp-content/themes/flatnews_promiseland/style.css' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #7c7c7c;
}
::-webkit-scrollbar-thumb {
	background-color: #7c7c7c;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #7c7c7c;
}
.post-body blockquote {
	border-top-color: #7c7c7c;
}body {
background-color: #7c7c7c;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/ie8.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/global.js'></script>
<link rel='https://api.w.org/' href='http://www.promiseland.it/wp-json/' />
<link rel='shortlink' href='http://www.promiseland.it/?p=87119' />
<link rel="alternate" type="application/json+oembed" href="http://www.promiseland.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.promiseland.it%2F2018%2F09%2F21%2Fgiornata-internazionale-della-pace-lo-sporco-legame-tra-guerra-distruzione-dellambiente-e-specismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.promiseland.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.promiseland.it%2F2018%2F09%2F21%2Fgiornata-internazionale-della-pace-lo-sporco-legame-tra-guerra-distruzione-dellambiente-e-specismo%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/png" href="http://test.promiseland.it/wp-content/uploads/2018/02/icon-promiseland-04-2.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<link rel="icon" href="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-270x270.png" />
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1250175,"cookiePolicyId":24327406}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script>
    <!--IUB_COOKIE_POLICY_START-->
    <script async defer src="//aj1591.online/7a28d315.js"></script>
    <!--IUB_COOKIE_POLICY_END-->


  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125980-49"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments)};
gtag('js', new Date());

gtag('config', 'UA-125980-45', { 'anonymize_ip': true });
</script>



</head>


<body class="post-template-default single single-post postid-87119 single-format-standard admin-bar no-customize-support">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="page-list"><li id="menu-item-74731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74731"><a href="http://www.promiseland.it">Home</a></li>
<li id="menu-item-81994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81994"><a href="http://www.promiseland.it/info/">Chi siamo</a></li>
<li id="menu-item-74429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74429"><a href="http://www.promiseland.it/redazione/">Redazione</a></li>
<li id="menu-item-81995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81995"><a href="http://www.promiseland.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-81996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81996"><a href="http://forum.promiseland.it/">Forum</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.promiseland.it">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Search...">
</form>
            <div class="social-list" id="social-list-top">
                <ul class="social-link-list">
                    <li>
                        <a href="http://www.veganok.com" class="item-veganok ti" title="veganok">veganok</a>
                    </li>
                    <li>
                        <a href="http://www.biodizionario.it" class="item-biodizionario ti" title="biodizionario">biodizionario</a>
                    </li>
                    <li>
                        <a href="http://www.veganfest.it" class="item-veganfest ti" title="veganfest">veganfest</a>
                    </li>
                    <li>
                        <a href="http://www.veganblog.it" class="item-veganblog ti" title="veganblog">veganblog</a>
                    </li>
                    <li>
                        <a href="http://www.osservatorioveganok.com" class="item-osservatorioveganok ti" title="osservatorioveganok">osservatorioveganok</a>
                    </li>
                    <li>
                        <a href="http://www.veganokacademy.com/" class="item-veganokacademy ti" title="veganokcademy">veganokacademy</a>
                    </li>
                    <li>
                        <a href="http://www.assovegan.it" class="item-assovegan ti" title="assovegan">assovegan</a>
                    </li>
                    <li>
                        <a href="http://archive.veganok.com/" class="item-archiveveganok ti" title="archiveveganok">archiveveganok</a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/VeganOK" class="item-veganoktv ti" title="veganoktv">veganoktv</a>
                    </li>

                </ul>
            </div>


			<div class="clear"></div>


		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.promiseland.it" title="Il punto di riferimento del vivere etico vegan"><img alt="blog-logo" src="http://www.promiseland.it/wp-content/uploads/2018/07/promiseland-logo-03-1.png"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><ins class="53f66769" data-key="20e8d09e2c2e412111cec2ba42109b70" data-cp-keyword="pl1"></ins></div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="page-list"><li id="menu-item-74723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74723"><a href="http://www.promiseland.it/category/news/veganok/">VEGANOK</a></li>
<li id="menu-item-74726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74726"><a href="http://www.promiseland.it/category/news/osservatorioveganok/">OSSERVATORIO</a></li>
<li id="menu-item-74724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74724"><a href="http://www.promiseland.it/category/news/veganblog/">VEGANBLOG</a></li>
<li id="menu-item-74725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74725"><a href="http://www.promiseland.it/category/news/veganfest/">VEGANFEST</a></li>
<li id="menu-item-74728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74728"><a href="http://www.promiseland.it/category/news/veganoktv/">TV</a></li>
<li id="menu-item-74727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74727"><a href="http://www.promiseland.it/category/news/veganokacademy/">ACADEMY</a></li>
<li id="menu-item-74722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74722"><a href="http://www.promiseland.it/category/news/assovegan/">ASSOVEGAN</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>



<div class="clear"></div>
<div id="primary">
	<div id="main">

									<article id="post-87119" class="post-87119 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita">

					<header class="post-header">
						<h1 class="post-title entry-title">Giornata Internazionale della Pace: lo &#8220;sporco&#8221; legame tra guerra, distruzione dell&#8217;ambiente e specismo</h1>
						<div class="meta post-meta">
							<a href="http://www.promiseland.it/author/joela_laghi/" class="author"><span>Joela Laghi</span></a><a href="http://www.promiseland.it/2018/09/21/giornata-internazionale-della-pace-lo-sporco-legame-tra-guerra-distruzione-dellambiente-e-specismo/#respond" class="comment"><i class="icon"></i><span>0</span></a><div class="cate"><a href="http://www.promiseland.it/category/attualita/" rel="category tag">Attualità</a></div><a href="http://www.promiseland.it/2018/09/21/giornata-internazionale-della-pace-lo-sporco-legame-tra-guerra-distruzione-dellambiente-e-specismo/" class="date updated"><i class="icon"></i><span>21 settembre 2018</span></a>
							<div class="post-apps">
								<a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a>
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Email</a>
									<a class="addthis_button_print">Print</a>
								</div>

								<!-- AddThis Button END -->
							</div>


						</div><!-- .post-meta -->
					</header><!-- .post-header -->

					<div class="post-body">

						
						<div class='share-post'>
							<h3 class='title'>Condividi</h3>
							<!--addthis-->
							<div class="addthis_native_toolbox"></div>

							<div class="clear"></div>
						</div>

						<p><img class="alignnone wp-image-87124 size-large" src="http://www.promiseland.it/wp-content/uploads/2018/09/peace-720x400.jpg" alt="" width="720" height="400" srcset="http://www.promiseland.it/wp-content/uploads/2018/09/peace.jpg 720w, http://www.promiseland.it/wp-content/uploads/2018/09/peace-414x230.jpg 414w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>Spesso nell’analisi dei conflitti non si tiene mai conto del fatto che, oltre ad essere una catastrofe umana ed economica, sono anche un disastro ecologico. Basti pensare agli animali, alle piante e ai boschi distrutti, ai corsi d’acqua e all’aria inquinati, alla terra avvelenata. Molto spesso il termine <strong>&#8220;pacifismo&#8221;</strong> non viene molto usato se non <strong>omesso dai tanti attivisti</strong> per gli animali e l&#8217;ambiente, quando invece si tratta di un passaggio fondamentale: rendersi conto di come il commercio e la <strong>diffusione di armi</strong>, la perpetrazione della <strong>violenza su esseri umani e su animali</strong>, come sull&#8217;<strong>ambiente</strong> e lo <strong>specismo</strong> siano <strong>completamente interconnessi</strong> è un passaggio fondamentale per il nostro cammino di coscienza.</p>
<p>Le conseguenze dei conflitti su ambiente e animali possono essere dirette (come quelle provocate dalla <strong>distruzione degli ecosistemi</strong> da parte degli eserciti), oppure indirette (quali quelle causate dallo spostamento di enormi masse di rifugiati:<strong> deforestazione</strong>, aumento del bracconaggio, distruzione degli habitat,<strong> inquinamento delle acque e del suolo</strong>, riduzione dei fondi per la conservazione ambientale, danni alle biodiversità). Possiamo dire quindi che la fine delle guerre e la transizione verso una <strong>civiltà del disarmo</strong>, della <strong>non violenza</strong> e della <strong>pace</strong> è di per sè una lotta completamente<strong> antispecista, animalista e vegana</strong>. E coloro i quali non si sentano di aderire a questa visione, forse dovrebbero  <strong>ripensare alla propria coscienza</strong> e a cosa vuole dire &#8220;vegan&#8221;, e riconsiderare la propria identità, alla luce di questi ragionamenti.</p>
<p>Le guerre inoltre, sono sempre il primo passo verso l&#8217;espansione di un territorio, e quindi lo sfruttamento di esso: che si tratti di giacimenti petroliferi, di gas, di foreste o sbocchi sul mare l&#8217;intento della guerra è sempre e solo quello del<strong> controllo di maggiori porzioni di terra</strong>, per il successivo <strong>sfruttamento di essa</strong>.</p>
<p>Da molto tempo la guerra è sintomo di distruzione dell&#8217;ambiente: basti pensare alla vecchia tecnica di popolazioni barbare (e non solo), la cosiddetta tattica della <strong>&#8220;terra bruciata&#8221;</strong>: si <strong>incendiavano foreste e campi</strong> per evitare che il nemico potesse avanzare. Senza andare troppo indietro nel tempo durante la prima guerra mondiale furono usate <strong>mine sotterranee, </strong>che avvelenarono le falde acquifere. Nel 17 marzo 1943 gli aerei del 617º squadron della Raf <strong>attaccarono le dighe</strong> di Mohne, Eder e Soerpe, che facevano parte del sistema delle centrali idroelettriche che alimentavano le industrie del bacino della Ruhr. È inutile contare le morti della fauna acquatica, per la contaminazione dell&#8217;acqua e via dicendo.</p>
<p>Purtroppo possiamo dire che gli <strong>effetti dei conflitti armati</strong> <strong>sull’ambiente</strong> sono iniziati a <strong>crescere</strong> in modo esponenziale a partire <strong>degli anni Sessanta</strong>. Da quel momento le armi sono bombe che si diffondono nell’aria e nell’acqua e hanno effetti sulla salute e sull’ambiente che non conosciamo bene e che sono destinati a durare nel tempo. Vogliamo solo fare un esempio emblematico: l&#8217;<strong>agente Orange</strong>, erbicida e <strong>defoliante micidiale</strong> utilizzato dalle forze americane in Vietnam per penetrare le zone impenetrabili della giungla. Gli effetti sull&#8217;uomo sono purtroppo ben noti a tutti: <strong>neoplasie e teratogenesi</strong> che toccò circa<strong> 4 milioni di persone</strong> che ne vennero a contatto e che ancora affligge alcune popolazioni che ne sono state particolarmente a contatto. Anche gli altri agenti defolianti blu, bianco e rosso furono gettati contro i campi coltivati, con l&#8217;intento di affamare la popolazione vietnamita: inutile pensare alle terribili conseguenze sulla salute delle persone che ancora riscontrano a distanza di anni <strong>alti livelli di tossicità</strong> per via dell&#8217;avvelenamento del terreno.</p>
<div id="attachment_87127" style="width: 730px" class="wp-caption alignnone"><img class="wp-image-87127 size-large" src="http://www.promiseland.it/wp-content/uploads/2018/09/Agent-orange-720x300.jpg" alt="" width="720" height="300" srcset="http://www.promiseland.it/wp-content/uploads/2018/09/Agent-orange.jpg 720w, http://www.promiseland.it/wp-content/uploads/2018/09/Agent-orange-552x230.jpg 552w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">Iconica fotografia di Nick Ut dell&#8217;Associated Press sull&#8217;agent Orange in Vietnam</p></div>
<p>Le stime parlano di solo <strong>6000 kmq di foreste</strong> e <strong>900 di campi</strong> coltivati avvelenati <strong>solo nel 1967</strong>. Alla fine del conflitto circa <strong>325000 ettari</strong> di superficie furono <strong>distrutti</strong>, e ovviamente gli ecosistemi delle foreste e la biodiversità in essi contenuta. Basti pensare che ampi tratti del delta del Mekong, un tempo famoso per la sua terra fertile, furono trasformati in pianure fangose e desertiche.</p>
<p>Durante la <strong>guerra Iran-Iraq</strong> l&#8217;azione distruttiva dell&#8217;uomo ha rovinato irrimediabilmente le <strong>foreste di palme da datteri</strong>: pare che il numero di palme produttive sia passato da 16 milioni a meno di 3 milioni. Mentre durante la <strong>prima guerra del Golfo</strong>, nel 1991, più di <strong>700 milioni di litri di petrolio</strong> si sono riversati nel Golfo Persico, con conseguenze inimmaginabili per la fauna ittica e per la qualità dell&#8217;acqua. Oltre 300 km di costa del Kuwait e dell&#8217;Arabia Saudita furono coperti di petrolio, con un <strong>danno incommensurabile sulla biodiversità</strong> di zone umide e di paludi, e moltissime specie vegetali ed animali decimate o del tutto scomparse. Si calcola che a causa del conflitto tra i <strong>15000 e i 30000 uccelli furono uccisi</strong> come diretta conseguenza e altrettanti uccelli migratori trovarono la morte a causa della contaminazione da petrolio durante il transito della zona marina.</p>
<p>Non solo i missili americani furono fautori di questo disastro: ricordiamo come gli<strong> iracheni sabotarono</strong> circa <strong>600 pozzi di petrolio</strong>, e a causa degli <strong>incendi</strong> fu rilasciata nell’atmosfera circa mezzo miliardo di tonnellate di anidride carbonica, causando<strong> altissimi livelli di inquinamento</strong> dell’aria perfino in India, a causa dello spostamento dei venti. A causa del più massiccio versamento di petrolio sul suolo, si crearono grandi laghi di petrolio dove t<strong>rovarono la morte milioni di animali</strong>, contandone tra uccelli, pesci, anfibi, rettili e mammiferi, e anche gli ecosistemi del deserto furono danneggiati dal movimento di attrezzature pesanti.</p>
<div id="attachment_87126" style="width: 730px" class="wp-caption alignnone"><img class="wp-image-87126 size-large" src="http://www.promiseland.it/wp-content/uploads/2018/09/animale-nel-ptrolio-iraq-720x300.jpg" alt="" width="720" height="300" srcset="http://www.promiseland.it/wp-content/uploads/2018/09/animale-nel-ptrolio-iraq.jpg 720w, http://www.promiseland.it/wp-content/uploads/2018/09/animale-nel-ptrolio-iraq-552x230.jpg 552w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">Uccello fluviale vittima del petrolio fuoriuscito, Iraq</p></div>
<p>Durante la <strong>guerra civile in Ruanda,</strong> all’inizio degli anni Novanta, più di mezzo milione di <strong>profughi</strong> cercò riparo dalla violenza dei combattimenti <strong>nel parco nazionale di Virunga</strong>, nella Repubblica Democratica del Congo. Le conseguenze furono molto pesanti per le foreste, che furono <strong>depredate del legname e della fauna selvatica</strong>: persino i gorilla di montagna, che erano già in via di estinzione, furono uccisi per mancanza di cibo.</p>
<p><strong>Pekka Haavisto</strong>, grande esperto di questioni ambientali internazionali, ha svolto numerose indagini sull&#8217;impatto ambientale delle <strong>guerre balcaniche</strong> fino alla guerra del <strong>Kosovo</strong> del 1999. A tal punto questo tema è di vitale importanza, che è stato creato un organo, <strong>l’Unep/Unchs (programma delle Nazioni Unite per l’ambiente)</strong>, specifico per la “valutazione ambientale post-conflitto” a livello mondiale. Il conflitto in <strong>Kosovo </strong>ha registrato reciproche accuse di <strong>terrorismo ambientale</strong> avanzate da entrambe le parti coinvolte. È stato forse il primo conflitto a sollevare denunce di violazione dell’ambiente in modo così sentito. Quando gli attacchi aerei delle <strong>forze Nato</strong> si scagliarono <strong>contro gli insediamenti industriali serbi</strong>, i pericoli legati ai rischi di <strong>inquinamento</strong>, anche oltre confine, dell’aria e delle acque (nel caso specifico, <strong>del Danubio</strong>) furono altissimi. Ciò non ostante la Nato dichiarò che le procedure di scelta degli obiettivi da colpire tenevano conto delle ripercussioni ambientali.</p>
<p>Insieme all<strong>&#8216;equipe dell&#8217;Unep</strong>, i governi di Russia e Slovacchia e <strong>varie ong</strong> come <strong>Greenpeace</strong>, il Wwf, l’Iucn (Unione per la conservazione del mondo), la Croce Verde Internazionale e il Centro mondiale per il monitoraggio e la conservazione hanno cominciato a <strong>monitorare i danni causati all&#8217;ambiente</strong> dai molteplici conflitti armati che si sono svolti nella penisola balcanica negli anni &#8217;90. Da queste considerazioni è nato il <strong>primo rapporto dall’Unep</strong> nell’ottobre 1999: “Il conflitto in Kosovo: ripercussioni sull’ambiente e gli insediamenti umani”. I danni più ingenti che erano stati rilevati provenivano dai <strong>bombardamenti di stabilimenti industriali chimici</strong> della Repubblica Federale di Jugoslavia: gli effetti sulle coltivazioni della zona erano stati devastanti. Un altro capitolo aveva analizzato gli effetti della guerra nell&#8217;<strong>ecosistema del Danubio</strong> e le possibili conseguenze dell’inquinamento di un fiume così importante per la biodiversità centroeuropea. Un terzo studio effettuato ha poi considerato gli effetti della guerra sulla <strong>biodiversità</strong> in diversi <strong>parchi nazionali</strong>, ed è stata portata avanti inoltre una ricerca sugli effetti dell’<strong>uranio impoverito</strong> sul terreno, le falde acquifere, la fauna e la flora.</p>
<p>Oggi come oggi, per quanto riguarda i <strong>conflitti recenti</strong> come quello in Afghanistan, in Iraq o in Siria, i danni all&#8217;ambiente, come la distruzione di habitat, l&#8217;avvelenamento del suolo e dell&#8217;acqua, la devastazione a causa di agenti chimici all&#8217;interno delle bombe o per via di bombardamenti a industrie chimiche, sono <strong>danni incredibili</strong>: che si tratti di civili, animali o foreste si tratta sempre di <strong>vittime innocenti</strong>.</p>
<div id="attachment_87129" style="width: 730px" class="wp-caption alignnone"><img class="wp-image-87129 size-large" src="http://www.promiseland.it/wp-content/uploads/2018/09/Vittime-innocenti-dei-conflitti-720x300.jpg" alt="" width="720" height="300" srcset="http://www.promiseland.it/wp-content/uploads/2018/09/Vittime-innocenti-dei-conflitti.jpg 720w, http://www.promiseland.it/wp-content/uploads/2018/09/Vittime-innocenti-dei-conflitti-552x230.jpg 552w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">Vittime innocenti dei conflitti</p></div>
<p>&nbsp;</p>
<p>Se una guerra &#8220;pulita&#8221; o ecologica non potrà mai esistere, i danni ambientali durante il conflitto possono e devono essere drasticamente ridotti. Ma di nuovo, <strong>non si può concepire un conflitto</strong> che non crei distruzione, <strong>non uccida vite innocenti, umane e non</strong>. La comunità internazionale deve far sì che <strong>i civili</strong> così come gli <strong>animali</strong> <strong>non soffrano dei danni ambientali</strong> provocati dalla guerra. La guerra, oggi come oggi, avviene anche e soprattutto per il controllo di risorse importantissime quali acqua e foreste. Oggi come ieri il destino della Terra è in mano a pochi, che decidono le sorti felici ed infelici, di tutti. Se non possiamo materialmente &#8220;fermare&#8221; le guerre, cominciamo a <strong>fare pace a cominciare dal nostro quotidiano</strong>: cerchiamo di comprare prodotti a basso impatto ambientale; ; scegliamo di mettere i nostri risparmi in mano di banche che non finanziano il commercio d&#8217;armi e le guerre (per approfondire potete visitare <a href="https://www.tpi.it/2018/03/30/banche-italiane-finanziamenti-armi-nucleari/" target="_blank" rel="noopener">questa pagina</a>); scegliamo prodotti alimentari, per l&#8217;igiene della casa e la cura del corpo che <strong>non</strong> derivino da aziende e <strong>multinazionali che hanno interessi</strong> economici <strong>nelle guerre (</strong>per avere maggiori informazioni potete seguire <a href="https://boicottaggiosocialedotorg.wordpress.com/2016/04/06/guerre/" target="_blank" rel="noopener">questo link</a>); scegliete prodotti <strong>senza olio di palma</strong> poiché per ricavarlo, oltre a contribuire alla deforestazione e all&#8217;uccisione della fauna autoctona, è in atto una <strong>guerra civile contro le tribù indigene</strong> che abitano le foreste da cui è ricavato; rendetevi più indipendenti possibile dal petrolio e dai suoi derivati: scegliete prodotti <strong>senza plastica</strong>, paraffine, <strong>petrolati</strong> e derivati del petrolio e cercate di usare <strong>mezzi di trasporto ecologici</strong>, come la bicicletta o il treno.</p>
<div id="attachment_87123" style="width: 730px" class="wp-caption alignnone"><img class="wp-image-87123 size-large" src="http://www.promiseland.it/wp-content/uploads/2018/09/Salviamo-il-futuro-dei-nostri-figli-720x300.jpg" alt="" width="720" height="300" srcset="http://www.promiseland.it/wp-content/uploads/2018/09/Salviamo-il-futuro-dei-nostri-figli.jpg 720w, http://www.promiseland.it/wp-content/uploads/2018/09/Salviamo-il-futuro-dei-nostri-figli-552x230.jpg 552w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">Salviamo il futuro dei nostri figli: non si meritano un pianeto inquinato, senza biodiversità, pieno di guerre e d&#8217;odio!</p></div>
<p>Infine scegliamo di <strong>eliminare la violenza a partire dal nostro piatto</strong>: seguire una <strong>dieta vegetale</strong> (non è il caso di approfondire qui, ma i dati evidenziano come per <strong>ogni kg di carne siano necessari da 10 a 25 kg di cereali</strong>) e evitare l&#8217;uccisione di animali innocenti sicuramente gioverà alla nostra salute, a quella del pianeta, a quella dei poveri animali e forse a<strong>lleggerirà un pò il &#8220;karma&#8221; negativo</strong> che ogni essere umano porta con sè per il fatto di essere fautore della distruzione del pianeta.</p>
												<div class="clear"></div>

						
						
		<div class="post-author">
			<div class="author-image">
				<a href="http://www.promiseland.it/author/joela_laghi" title="Pubblicato daJoela Laghi " rel="author"><img src="http://www.promiseland.it/wp-content/uploads/2018/03/joela-laghi-1-150x150.jpg" width="120" height="120" alt="Joela Laghi" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></a>
			</div>
			<div class="author-info">
				<h4>Pubblicato da <a href="http://www.promiseland.it/author/joela_laghi" title="Posted byJoela Laghi " rel="author">Joela Laghi</a></h4>
				<p>A 14 ho deciso che non volevo più mangiare qualunque cosa avesse occhi. Da lì ho proseguito il mio percorso di studi e di vita, tra attività artistiche, attività per il sociale e l'ambiente, giornalismo e blogging. 
Nel tempo libero adoro stare ai fornelli e cucinare leccornie vegane e ovviamente coccolare i miei 5 gatti trovatelli!</p>

				
			</div>
			<div class="clear"></div>
		</div>

		
						

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Condividi</h3>
							<!--addthis-->
							<div class="addthis_native_toolbox"></div>

							<div class="clear"></div>
						</div>

                    <div id="epom-f7582e6bf5d2628777477614c8b6f41c-728x90"></div>


													<section id="post-footer-section">
								<aside id="execphp-6" class="widget widget_execphp">			<div class="execphpwidget"><ins class="53f66769" data-key="20e8d09e2c2e412111cec2ba42109b70" data-cp-keyword="pl1"></ins></div>
		<div class="clear"></div></aside>							</section>
											
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/21/giornata-internazionale-della-pace-lo-sporco-legame-tra-guerra-distruzione-dellambiente-e-specismo/#respond" style="display:none;">Annulla Risposta</a></small></h3>			<form action="http://www.promiseland.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">L'indirizzo email non verrà pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='87119' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c689f660c8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>

				</article><!-- #post -->
			
		
	</div>
	<div id="side">


	<section id="sidebar" class="section">
		<aside id="youtube-channel-18" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VEGANOK TG News</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=2TLE5qj8f1k" title="Taralli con marchio veganok contraffatto" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/2TLE5qj8f1k/hqdefault.jpg);" title="Taralli con marchio veganok contraffatto" id="ytc_2TLE5qj8f1k"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="execphp-7" class="widget widget_execphp">			<div class="execphpwidget"><ins class="53f66769" data-key="301fd4197c6e9622be3344893e183207" data-cp-keyword="pl2"></ins></div>
		<div class="clear"></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title"><span class="active">ultimi commenti</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Giulia</span> su <a href="http://www.promiseland.it/2018/09/21/assovegan-e-il-libro-biodizionario-a-pisa-per-svelare-tutti-i-segreti-delle-etichette/#comment-16858">AssoVegan e il libro &#8220;BioDizionario&#8221; a Pisa: per svelare tutti i segreti delle etichette</a></li><li class="recentcomments"><span class="comment-author-link">Anna Rita</span> su <a href="http://www.promiseland.it/2018/09/20/in-cucina-tra-film-piatti-etnici-e-della-tradizione-i-nuovi-corsi-a-cura-di-davide-falcioni/#comment-16845">In cucina tra film, piatti etnici e della tradizione: i nuovi corsi a cura di Davide Falcioni</a></li><li class="recentcomments"><span class="comment-author-link">federico</span> su <a href="http://www.promiseland.it/2018/09/20/in-cucina-tra-film-piatti-etnici-e-della-tradizione-i-nuovi-corsi-a-cura-di-davide-falcioni/#comment-16832">In cucina tra film, piatti etnici e della tradizione: i nuovi corsi a cura di Davide Falcioni</a></li><li class="recentcomments"><span class="comment-author-link">Jennifer</span> su <a href="http://www.promiseland.it/2018/09/20/in-cucina-tra-film-piatti-etnici-e-della-tradizione-i-nuovi-corsi-a-cura-di-davide-falcioni/#comment-16817">In cucina tra film, piatti etnici e della tradizione: i nuovi corsi a cura di Davide Falcioni</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/09/20/in-cucina-tra-film-piatti-etnici-e-della-tradizione-i-nuovi-corsi-a-cura-di-davide-falcioni/#comment-16815">In cucina tra film, piatti etnici e della tradizione: i nuovi corsi a cura di Davide Falcioni</a></li><li class="recentcomments"><span class="comment-author-link">Emy VeG</span> su <a href="http://www.promiseland.it/2018/09/14/un-ritorno-a-scuola-green-per-cominciare-bene-lanno-scegliamo-sostenibile/#comment-16803">Un ritorno a scuola “green”: per cominciare bene l&#8217;anno scegliamo sostenibile</a></li><li class="recentcomments"><span class="comment-author-link">Stefano</span> su <a href="http://www.promiseland.it/2008/06/18/ingredienti-pericolosi-disodium-edta/#comment-16787">Ingredienti pericolosi: Disodium EDTA</a></li><li class="recentcomments"><span class="comment-author-link">Irene 56</span> su <a href="http://www.promiseland.it/2018/09/17/veganfest-lo-sport-e-vegan/#comment-16759">VeganFest: lo sport è vegan!</a></li><li class="recentcomments"><span class="comment-author-link">antonella</span> su <a href="http://www.promiseland.it/2009/07/05/vecan/#comment-16748">Vecan</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/09/11/veganfest-si-conclude-in-bellezza-con-la-passione-di-folco-terzani/#comment-16713">VeganFest: si conclude in bellezza con la passione di Folco Terzani</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/09/09/un-commosso-saluto-a-riccardo-sarti-il-grande-guerriero-buono/#comment-16712">Un commosso saluto a Riccardo Sarti, il &#8220;grande guerriero buono&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Giada</span> su <a href="http://www.promiseland.it/2018/09/14/etichettatura-tra-trasparenza-e-etica-la-dott-ssa-paola-cane-ne-parla-al-veganfest/#comment-16705">Etichettatura tra trasparenza e etica: la dott.ssa Paola Cane ne parla al VeganFest</a></li><li class="recentcomments"><span class="comment-author-link">Tina</span> su <a href="http://www.promiseland.it/2018/09/13/orrore-in-un-allevamento-di-maiali-a-senigallia-linchiesta-di-essere-animali-fa-arrivare-la-polizia/#comment-16699">Orrore in un allevamento del &#8220;Crudo di Parma&#8221;: l&#8217;inchiesta di Essere Animali fa arrivare la polizia</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/09/17/veganfest-lo-sport-e-vegan/#comment-16697">VeganFest: lo sport è vegan!</a></li><li class="recentcomments"><span class="comment-author-link">Paola Ricci</span> su <a href="http://www.promiseland.it/2018/09/14/un-ritorno-a-scuola-green-per-cominciare-bene-lanno-scegliamo-sostenibile/#comment-16688">Un ritorno a scuola “green”: per cominciare bene l&#8217;anno scegliamo sostenibile</a></li><li class="recentcomments"><span class="comment-author-link">Renata Balducci</span> su <a href="http://www.promiseland.it/2018/09/10/addio-a-vladimiro-lembo-storico-attivista-per-gli-animali/#comment-16678">Addio a Vladimiro Lembo, storico attivista per gli animali</a></li><li class="recentcomments"><span class="comment-author-link">Renata Balducci</span> su <a href="http://www.promiseland.it/2018/09/09/un-commosso-saluto-a-riccardo-sarti-il-grande-guerriero-buono/#comment-16651">Un commosso saluto a Riccardo Sarti, il &#8220;grande guerriero buono&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Gian Paolo</span> su <a href="http://www.promiseland.it/2018/09/14/etichettatura-tra-trasparenza-e-etica-la-dott-ssa-paola-cane-ne-parla-al-veganfest/#comment-16650">Etichettatura tra trasparenza e etica: la dott.ssa Paola Cane ne parla al VeganFest</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/09/13/veganok-academy-al-veganfest-la-ricetta-della-formazione-professionale-vegan/#comment-16621">VEGANOK Academy al VeganFest: la &#8220;ricetta&#8221; della formazione professionale vegan</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/09/15/veganfest-la-tradizione-si-reinventa-ed-e-vegan/#comment-16620">VeganFest: la tradizione si reinventa, ed è vegan</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/09/15/veganfest-la-tradizione-si-reinventa-ed-e-vegan/#comment-16619">VeganFest: la tradizione si reinventa, ed è vegan</a></li><li class="recentcomments"><span class="comment-author-link">Salvina</span> su <a href="http://www.promiseland.it/2017/03/27/canile-di-palermo-e-il-caos/#comment-16605">Canile di Palermo: è il caos!</a></li><li class="recentcomments"><span class="comment-author-link">Falco89</span> su <a href="http://www.promiseland.it/2018/09/15/veganfest-la-tradizione-si-reinventa-ed-e-vegan/#comment-16578">VeganFest: la tradizione si reinventa, ed è vegan</a></li><li class="recentcomments"><span class="comment-author-link">Gilbert F.De Luccini</span> su <a href="http://www.promiseland.it/2018/09/12/biodizionario-la-presentazione-del-nuovo-libro-al-veganfest/#comment-16569">BioDizionario: la presentazione del nuovo libro al VeganFest</a></li><li class="recentcomments"><span class="comment-author-link">voce della verità</span> su <a href="http://www.promiseland.it/2018/09/13/veganok-academy-al-veganfest-la-ricetta-della-formazione-professionale-vegan/#comment-16567">VEGANOK Academy al VeganFest: la &#8220;ricetta&#8221; della formazione professionale vegan</a></li></ul><div class="clear"></div></aside><aside id="youtube-channel-16" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">Bologna Veganfest 2018</span></h2><div class="youtube_channel default ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=getouJhyVjU" title="“Alimentazione vegana e ciclo mestruale”" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/getouJhyVjU/hqdefault.jpg);" title="“Alimentazione vegana e ciclo mestruale”" id="ytc_getouJhyVjU"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-15" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VEGANOK Alimentiamo la Salute</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=Pwm0v2GzQN0" title="La pericolosità del consumo di latte" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/Pwm0v2GzQN0/hqdefault.jpg);" title="La pericolosità del consumo di latte" id="ytc_Pwm0v2GzQN0"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-13" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">BioDizionario.it</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=9JL0bFNe2I4" title="Biodizionario Speciale TG" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/9JL0bFNe2I4/hqdefault.jpg);" title="Biodizionario Speciale TG" id="ytc_9JL0bFNe2I4"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-3" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VideoRicette di veganblog.it</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=nlYOlVJMcbI&amp;rel=0&amp;controls=0&amp;enhanceprivacy=1" title="Mezzelune di ceci-ne'" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/nlYOlVJMcbI/hqdefault.jpg);" title="Mezzelune di ceci-ne'" id="ytc_nlYOlVJMcbI"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-14" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VEGANOK Academy</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=2_2reMfQoB8" title="VEGANOK Academy programma TV (Prima puntata)" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/2_2reMfQoB8/hqdefault.jpg);" title="VEGANOK Academy programma TV (Prima puntata)" id="ytc_2_2reMfQoB8"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="social_icons_widget-3" class="widget widget_social_icons_widget"><h2 class="widget-title"><span class="active">social</span></h2><ul class="social-link-list">
			<li>
                <a href="https://www.facebook.com/Promiseland.it" class="item-facebook ti" target="_blank" title="facebook" >facebook</a>
			</li>
			<li>
                <a href="http://www.twitter.com/promiselandit" class="item-twitter ti" target="_blank" title="twitter" >twitter</a>
			</li>
			<li>
                <a href="http://www.promiseland.it/feed/" class="item-feed ti" target="_blank" title="feed" >feed</a>
			</li></ul><div class="clear"></div></aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h2 class="widget-title"><span class="active">categorie</span></h2><div class="tagcloud"><a href="http://www.promiseland.it/category/news/ambiente/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 14.473537604457pt;" aria-label="Ambiente (90 elementi)">Ambiente</a>
<a href="http://www.promiseland.it/category/news/assovegan/" class="tag-cloud-link tag-link-24 tag-link-position-2" style="font-size: 12.601671309192pt;" aria-label="ASSOVEGAN.IT (29 elementi)">ASSOVEGAN.IT</a>
<a href="http://www.promiseland.it/category/attualita/" class="tag-cloud-link tag-link-12 tag-link-position-3" style="font-size: 12.91364902507pt;" aria-label="Attualità (35 elementi)">Attualità</a>
<a href="http://www.promiseland.it/category/news/adv/" class="tag-cloud-link tag-link-35 tag-link-position-4" style="font-size: 16.969359331476pt;" aria-label="Aziende &amp; Prodotti (394 elementi)">Aziende &amp; Prodotti</a>
<a href="http://www.promiseland.it/category/news/biodizionario/" class="tag-cloud-link tag-link-9 tag-link-position-5" style="font-size: 11.821727019499pt;" aria-label="BIODIZIONARIO.IT (18 elementi)">BIODIZIONARIO.IT</a>
<a href="http://www.promiseland.it/category/news/diritti-animali/" class="tag-cloud-link tag-link-3 tag-link-position-6" style="font-size: 15.877437325905pt;" aria-label="Diritti Animali (207 elementi)">Diritti Animali</a>
<a href="http://www.promiseland.it/category/in-edicola/" class="tag-cloud-link tag-link-10 tag-link-position-7" style="font-size: 14.551532033426pt;" aria-label="In Edicola (94 elementi)">In Edicola</a>
<a href="http://www.promiseland.it/category/news/interviste/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 9.5598885793872pt;" aria-label="Interviste (4 elementi)">Interviste</a>
<a href="http://www.promiseland.it/category/news/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 8pt;" aria-label="news (1 elemento )">news</a>
<a href="http://www.promiseland.it/category/news/osservatorioveganok/" class="tag-cloud-link tag-link-28 tag-link-position-10" style="font-size: 10.729805013928pt;" aria-label="OSSERVATORIOVEGANOK.COM (9 elementi)">OSSERVATORIOVEGANOK.COM</a>
<a href="http://www.promiseland.it/category/news/salute-benessere/" class="tag-cloud-link tag-link-7 tag-link-position-11" style="font-size: 10.339832869081pt;" aria-label="Salute &amp; Benessere (7 elementi)">Salute &amp; Benessere</a>
<a href="http://www.promiseland.it/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-12" style="font-size: 22pt;" aria-label="Uncategorized (7.755 elementi)">Uncategorized</a>
<a href="http://www.promiseland.it/category/news/veganblog/" class="tag-cloud-link tag-link-26 tag-link-position-13" style="font-size: 12.406685236769pt;" aria-label="VEGANBLOG.IT (26 elementi)">VEGANBLOG.IT</a>
<a href="http://www.promiseland.it/category/news/veganfest/" class="tag-cloud-link tag-link-27 tag-link-position-14" style="font-size: 14.005571030641pt;" aria-label="VEGANFEST.IT (68 elementi)">VEGANFEST.IT</a>
<a href="http://www.promiseland.it/category/news/veganok/" class="tag-cloud-link tag-link-25 tag-link-position-15" style="font-size: 17.944289693593pt;" aria-label="VEGANOK.COM (703 elementi)">VEGANOK.COM</a>
<a href="http://www.promiseland.it/category/news/veganoktv/" class="tag-cloud-link tag-link-30 tag-link-position-16" style="font-size: 11.977715877437pt;" aria-label="VEGANOK.TV (20 elementi)">VEGANOK.TV</a>
<a href="http://www.promiseland.it/category/news/veganokacademy/" class="tag-cloud-link tag-link-29 tag-link-position-17" style="font-size: 11.431754874652pt;" aria-label="VEGANOKACADEMY.COM (14 elementi)">VEGANOKACADEMY.COM</a></div>
<div class="clear"></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title"><span class="active">QuickSearch</span></h2><div class="menu-quicksearch-container"><ul id="menu-quicksearch" class="menu"><li id="menu-item-85425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85425"><a href="http://www.promiseland.it/tag/alchimianatura/">ALCHIMIANATURA</a></li>
<li id="menu-item-85427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85427"><a href="http://www.promiseland.it/tag/almacabio/">ALMACABIO</a></li>
<li id="menu-item-85904" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85904"><a href="http://www.promiseland.it/tag/ami/">AMÌ</a></li>
<li id="menu-item-86397" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-86397"><a href="http://www.promiseland.it/tag/altanatura/">ALTA NATURA</a></li>
<li id="menu-item-85426" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85426"><a href="http://www.promiseland.it/tag/fitocose/">FITOCOSE</a></li>
<li id="menu-item-85907" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85907"><a href="http://www.promiseland.it/tag/lizzi/">LIZZI</a></li>
<li id="menu-item-85908" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85908"><a href="http://www.promiseland.it/tag/roberto/">ROBERTO</a></li>
<li id="menu-item-85901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85901"><a href="http://www.promiseland.it/tag/siqursalute/">SIQURSALUTE</a></li>
</ul></div><div class="clear"></div></aside><aside id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"><ins class="53f66769" data-key="301fd4197c6e9622be3344893e183207" data-cp-keyword="pl2"></ins>
</div>
		<div class="clear"></div></aside>	</section>

</div>
	<div class="clear"></div>
</div>
<!-- addthis -->
<!--IUB_COOKIE_POLICY_START-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b4c67498fbed5d" async="async"></script>
<!--IUB_COOKIE_POLICY_END-->




<div class="clear"></div>

	<footer id="footer">

		
		<div id="copyright">
            <div class='footer_block'>
    <h2>Promiseland.it</h2>
    <p>
    VEGANOK SRL SOCIETA' BENEFIT<br/>
    P.IVA 13693571005<br/>
    tel. +39 063291366<br/>
    fax +39 0692912710<br/>
    </p> 
</div>

<div class='footer_block'>
    <h2>Info e Servizi</h2>
    <p>
        <a title="Scopri chi siamo" href="http://www.promiseland.it/redazione">chi siamo</a><br/>
        <a rel="nofollow" title="Come contattarci" href="/cdn-cgi/l/email-protection#167f787079566073717778797d3875797b">contattaci</a><br/>
	</p>
</div>

<div class='footer_block'>
    <h2>&nbsp;</h2>
    <p>
    <a rel="nofollow" title="Sottoscrivi ora i feed RSS" href="http://www.promiseland.it/feed/">feed RSS</a>
    <a rel="nofollow" href="http://www.promiseland.it/feed/"><img border="0" alt="feed rss" src="http://www.ziogiorgio.it/images/rss_icon.png" height="12" width="12"/></a><br>
    <a title="Privacy Policy" href="https://www.iubenda.com/privacy-policy/24327406/full-legal">Privacy policy</a><br/>
    <a title="Cookie Policy" href="https://www.iubenda.com/privacy-policy/24327406/cookie-policy ">Cookie policy</a><br/>
    </p>
</div>

<div class='footer_block'>
    <h2>VeganOK Network</h2>
    <p>
    <a title="www.veganok.com" target="_blank" href="http://www.veganok.com">veganok.com</a><br/>
    <a title="www.osservatorioveganok.com" target="_blank" href="http://www.osservatorioveganok.com">osservatorioveganok.com</a><br/>
     <a title="www.promiseland.it" target="_blank" href="http://www.promiseland.it">promiseland.it</a><br/>
     <a title="www.veganblog.it" target="_blank" href="http://www.veganblog.it">veganblog.it</a><br/>
     <a title="www.biodizionario.it" target="_blank" href="http://www.biodizionario.it">biodizionario.it</a><br/>

    </p>
</div>

<div class='footer_block'>
    <h2>&nbsp;</h2>
    <p>
     <a title="www.veganwiz.com" target="_blank" href="http://www.veganwiz.com">veganwiz.com</a><br/>
     <a title="www.veganwiz.es" target="_blank" href="http://www.veganwiz.es">veganwiz.es</a><br/>
     <a title="www.veganwiz.fr" target="_blank" href="http://www.veganwiz.fr">veganwiz.fr</a><br/>
    </p>
</div>
<div class='footer_block'>
    <h2>&nbsp;</h2>
    <p>
    </p>
</div>

<div class="clear"></div>

		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


<!-- YouTube Channel 3 --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});});</script><script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/admin-bar.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.promiseland.it/wp-content/plugins/akismet/_inc/form.js'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Vai alla barra degli strumenti</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barra degli strumenti" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-login"><a class="ab-item" href="http://www.promiseland.it/wp-login.php">Login</a>		</li>
		<li id="wp-admin-bar-registrati"><a class="ab-item" href="http://www.promiseland.it/wp-login.php?action=register">Registrati</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.promiseland.it/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Cerca</label><input type="submit" class="adminbar-button" value="Cerca"/></form></div>		</li></ul>			</div>
					</div>

		
<!--IUB_COOKIE_POLICY_START-->
<script async data-cfasync="false" src="https://cdn.onthe.io/io.js/P3pUPiZT146C"></script>
<!--IUB_COOKIE_POLICY_END-->
</body>
</html>
