
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Fattoria di Piazzano sceglie VEGANOK - Promiseland.it</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.promiseland.it/xmlrpc.php"/>

    <!--[if lt IE 9]>
	<script src="http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/>
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Fattoria di Piazzano, azienda vinicola toscana, produttrice di pregiati vini, aderisce allo standard etico di qualità VEGANOK ."/>
<link rel="canonical" href="http://www.promiseland.it/2018/10/08/fattoria-di-piazzano-sceglie-veganok/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fattoria di Piazzano sceglie VEGANOK - Promiseland.it" />
<meta property="og:description" content="La Fattoria di Piazzano, azienda vinicola toscana, produttrice di pregiati vini, aderisce allo standard etico di qualità VEGANOK ." />
<meta property="og:url" content="http://www.promiseland.it/2018/10/08/fattoria-di-piazzano-sceglie-veganok/" />
<meta property="og:site_name" content="Promiseland.it" />
<meta property="article:publisher" content="https://www.facebook.com/Promiseland.it/" />
<meta property="article:section" content="Aziende &amp; Prodotti" />
<meta property="article:published_time" content="2018-10-08T06:00:39+02:00" />
<meta property="article:modified_time" content="2018-10-03T11:54:28+02:00" />
<meta property="og:updated_time" content="2018-10-03T11:54:28+02:00" />
<meta property="og:image" content="http://www.promiseland.it/wp-content/uploads/2018/09/fattoria-di-piazzano.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Fattoria di Piazzano, azienda vinicola toscana, produttrice di pregiati vini, aderisce allo standard etico di qualità VEGANOK ." />
<meta name="twitter:title" content="Fattoria di Piazzano sceglie VEGANOK - Promiseland.it" />
<meta name="twitter:image" content="http://www.promiseland.it/wp-content/uploads/2018/09/fattoria-di-piazzano.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.promiseland.it\/","sameAs":["https:\/\/www.facebook.com\/Promiseland.it\/","https:\/\/www.youtube.com\/user\/VeganOK"],"@id":"http:\/\/www.promiseland.it\/#organization","name":"Promiseland.it","logo":"http:\/\/www.promiseland.it\/wp-content\/uploads\/2018\/02\/cropped-icon-promiseland-04-2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Promiseland.it &raquo; Feed" href="http://www.promiseland.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Promiseland.it &raquo; Feed dei commenti" href="http://www.promiseland.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Promiseland.it &raquo; Fattoria di Piazzano sceglie VEGANOK Feed dei commenti" href="http://www.promiseland.it/2018/10/08/fattoria-di-piazzano-sceglie-veganok/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.promiseland.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.promiseland.it/wp-content/plugins/wp-client-management/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.promiseland.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.promiseland.it/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.promiseland.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.promiseland.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.promiseland.it/wp-content/themes/flatnews_promiseland/style.css' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #7c7c7c;
}
::-webkit-scrollbar-thumb {
	background-color: #7c7c7c;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #7c7c7c;
}
.post-body blockquote {
	border-top-color: #7c7c7c;
}body {
background-color: #7c7c7c;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/ie8.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-content/themes/flatnews/includes/scripts/commons/global.js'></script>
<link rel='https://api.w.org/' href='http://www.promiseland.it/wp-json/' />
<link rel='shortlink' href='http://www.promiseland.it/?p=86172' />
<link rel="alternate" type="application/json+oembed" href="http://www.promiseland.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.promiseland.it%2F2018%2F10%2F08%2Ffattoria-di-piazzano-sceglie-veganok%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.promiseland.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.promiseland.it%2F2018%2F10%2F08%2Ffattoria-di-piazzano-sceglie-veganok%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/png" href="http://test.promiseland.it/wp-content/uploads/2018/02/icon-promiseland-04-2.png"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<link rel="icon" href="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.promiseland.it/wp-content/uploads/2018/02/cropped-icon-promiseland-04-2-270x270.png" />
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1250175,"cookiePolicyId":24327406}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script>
    <!--IUB_COOKIE_POLICY_START-->
    <script async defer src="//aj1591.online/7a28d315.js"></script>
    <!--IUB_COOKIE_POLICY_END-->


  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125980-49"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments)};
gtag('js', new Date());

gtag('config', 'UA-125980-45', { 'anonymize_ip': true });
</script>



</head>


<body class="post-template-default single single-post postid-86172 single-format-standard admin-bar no-customize-support">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="page-list"><li id="menu-item-74731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74731"><a href="http://www.promiseland.it">Home</a></li>
<li id="menu-item-81994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81994"><a href="http://www.promiseland.it/info/">Chi siamo</a></li>
<li id="menu-item-74429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74429"><a href="http://www.promiseland.it/redazione/">Redazione</a></li>
<li id="menu-item-81995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81995"><a href="http://www.promiseland.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-81996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81996"><a href="http://forum.promiseland.it/">Forum</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.promiseland.it">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Search...">
</form>
            <div class="social-list" id="social-list-top">
                <ul class="social-link-list">
                    <li>
                        <a href="http://www.veganok.com" class="item-veganok ti" title="veganok">veganok</a>
                    </li>
                    <li>
                        <a href="http://www.biodizionario.it" class="item-biodizionario ti" title="biodizionario">biodizionario</a>
                    </li>
                    <li>
                        <a href="http://www.veganfest.it" class="item-veganfest ti" title="veganfest">veganfest</a>
                    </li>
                    <li>
                        <a href="http://www.veganblog.it" class="item-veganblog ti" title="veganblog">veganblog</a>
                    </li>
                    <li>
                        <a href="http://www.osservatorioveganok.com" class="item-osservatorioveganok ti" title="osservatorioveganok">osservatorioveganok</a>
                    </li>
                    <li>
                        <a href="http://www.veganokacademy.com/" class="item-veganokacademy ti" title="veganokcademy">veganokacademy</a>
                    </li>
                    <li>
                        <a href="http://www.assovegan.it" class="item-assovegan ti" title="assovegan">assovegan</a>
                    </li>
                    <li>
                        <a href="http://archive.veganok.com/" class="item-archiveveganok ti" title="archiveveganok">archiveveganok</a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/VeganOK" class="item-veganoktv ti" title="veganoktv">veganoktv</a>
                    </li>

                </ul>
            </div>


			<div class="clear"></div>


		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.promiseland.it" title="Il punto di riferimento del vivere etico vegan"><img alt="blog-logo" src="http://www.promiseland.it/wp-content/uploads/2018/07/promiseland-logo-03-1.png"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><ins class="53f66769" data-key="20e8d09e2c2e412111cec2ba42109b70" data-cp-keyword="pl1"></ins></div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="page-list"><li id="menu-item-74723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74723"><a href="http://www.promiseland.it/category/news/veganok/">VEGANOK</a></li>
<li id="menu-item-74726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74726"><a href="http://www.promiseland.it/category/news/osservatorioveganok/">OSSERVATORIO</a></li>
<li id="menu-item-74724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74724"><a href="http://www.promiseland.it/category/news/veganblog/">VEGANBLOG</a></li>
<li id="menu-item-74725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74725"><a href="http://www.promiseland.it/category/news/veganfest/">VEGANFEST</a></li>
<li id="menu-item-74728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74728"><a href="http://www.promiseland.it/category/news/veganoktv/">TV</a></li>
<li id="menu-item-74727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74727"><a href="http://www.promiseland.it/category/news/veganokacademy/">ACADEMY</a></li>
<li id="menu-item-74722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74722"><a href="http://www.promiseland.it/category/news/assovegan/">ASSOVEGAN</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>



<div class="clear"></div>
<div id="primary">
	<div id="main">

									<article id="post-86172" class="post-86172 post type-post status-publish format-standard has-post-thumbnail hentry category-adv">

					<header class="post-header">
						<h1 class="post-title entry-title">Fattoria di Piazzano sceglie VEGANOK</h1>
						<div class="meta post-meta">
							<a href="http://www.promiseland.it/author/redazione/" class="author"><span>Redazione</span></a><a href="http://www.promiseland.it/2018/10/08/fattoria-di-piazzano-sceglie-veganok/#respond" class="comment"><i class="icon"></i><span>0</span></a><div class="cate"><a href="http://www.promiseland.it/category/news/adv/" rel="category tag">Aziende &amp; Prodotti</a></div><a href="http://www.promiseland.it/2018/10/08/fattoria-di-piazzano-sceglie-veganok/" class="date updated"><i class="icon"></i><span>8 ottobre 2018</span></a>
							<div class="post-apps">
								<a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a>
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Email</a>
									<a class="addthis_button_print">Print</a>
								</div>

								<!-- AddThis Button END -->
							</div>


						</div><!-- .post-meta -->
					</header><!-- .post-header -->

					<div class="post-body">

													<div class="post-summary">
								<p>La Fattoria di Piazzano, azienda vinicola toscana, dalle distese ambite di Empoli, produttrice di pregiati vini, aderisce allo standard etico di qualità VEGANOK .</p>
							</div><!-- .post-summary -->
						
						<div class='share-post'>
							<h3 class='title'>Condividi</h3>
							<!--addthis-->
							<div class="addthis_native_toolbox"></div>

							<div class="clear"></div>
						</div>

						<p><img class="alignnone size-large wp-image-87324" src="http://www.promiseland.it/wp-content/uploads/2018/09/fattoria-di-piazzano-720x300.jpg" alt="" width="720" height="300" srcset="http://www.promiseland.it/wp-content/uploads/2018/09/fattoria-di-piazzano.jpg 720w, http://www.promiseland.it/wp-content/uploads/2018/09/fattoria-di-piazzano-552x230.jpg 552w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>La <strong>Fattoria di PIAZZANO</strong> è un&#8217;azienda che rappresenta <strong>la straordinaria passione</strong> per il mondo del<strong> vino</strong> della famiglia <strong>Bettarini</strong>. Nel 1948,<strong> Otello Bettarini,</strong> noto industriale pratese con la passione per l’astronomia<strong> si innamorò di questi luoghi</strong> , prendendo la decisione di trasferirsi in maniera definitiva per intraprendere la propria attività lavorativa.</p>
<p>In questo borgo, collocato sule distese di bellissime<strong> colline a sud di Empoli</strong>, trovò l&#8217;ispirazione e la pace per intraprendere <strong>la viticultura</strong>. Successivamente i vini di di Piazzano sono stati apprezzati anche all&#8217;estero.</p>
<p><img class="alignnone wp-image-86204 size-large" src="http://www.promiseland.it/wp-content/uploads/2018/08/fattoria-di-piazzano-720x420.png" alt="" width="720" height="420" srcset="http://www.promiseland.it/wp-content/uploads/2018/08/fattoria-di-piazzano.png 720w, http://www.promiseland.it/wp-content/uploads/2018/08/fattoria-di-piazzano-394x230.png 394w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p><strong>La Fattoria di Piazzano</strong>  tramite importatori o anche in maniera diretta, vende il proprio vino su tutti i <strong>mercati nazionali ed internazionali</strong> come Stati Uniti, Europa, Canada, Cina e Giappone .</p>
<p>L&#8217; azienda gestisce personalmente anche la <strong>vendita al dettaglio</strong> dei loro prodotti <strong>direttamente in azienda</strong>, tramite <strong>un’area espositiva</strong> all&#8217;interno di un <strong>locale posto vicino alla Cantina</strong>.</p>
<p><img class="alignnone wp-image-86177 size-large" src="http://www.promiseland.it/wp-content/uploads/2018/08/Uva-720x420.png" alt="" width="720" height="420" srcset="http://www.promiseland.it/wp-content/uploads/2018/08/Uva.png 720w, http://www.promiseland.it/wp-content/uploads/2018/08/Uva-394x230.png 394w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>In questa azienda il cliente è<strong> accolto</strong> e <strong>coccolato</strong> con la possibilità di assaggiare non solo tutti i  vini, ma anche tutti gli altri prodotti che l&#8217;azienda produce.<br />
In alcuni periodi o tramite prenotazione, <strong>organizza degustazioni</strong> e <strong>visite guidate</strong> in modo tale da poter coinvolgere clienti, visitatori nelle varie attività.</p>
<p><img class="alignnone wp-image-86178 size-large" src="http://www.promiseland.it/wp-content/uploads/2018/08/vino-720x420.png" alt="" width="720" height="420" srcset="http://www.promiseland.it/wp-content/uploads/2018/08/vino.png 720w, http://www.promiseland.it/wp-content/uploads/2018/08/vino-394x230.png 394w" sizes="(max-width: 720px) 100vw, 720px" /><br />
Inoltre l&#8217;azienda permette di poter effettuare delle bellissime <strong>passeggiate tra i vigneti</strong> ed è  possibile visitare tutta la Fattoria, ovvero la Cantina e la Vinsantaia contemplando la <strong>collezione</strong> <strong>di  antichi strumenti e attrezzi </strong>della civiltà contadina.<br />
La Fattoria di Piazzano è una <strong>“fattoria didattica”,</strong> perché si impegna a<strong> ricevere</strong> ed <strong>educare</strong> le scolaresche, ma anche tutti gli interessati che hanno la curiosità di apprendere tutte le fasi della lavorazione del vino e dell’olio. Attraverso questi piacevoli incontri tutte le fasi delle lavorazioni vengono spiegate nei minimi particolari, focalizzando l&#8217;attenzione  prima di tutto su un lavoro intenso che si è trasformato in <strong>una passione</strong> ed <strong>uno stile di vita.</strong></p>
<p>Il <strong>vino vegan</strong> della fattoria di Piazzano, prende il nome di<strong> Ventoso Sangiovese IGT  Toscana</strong> .</p>
<p>L&#8217; acronimo I.G.T. (Indicazione geografica tipica) sta ad indicare un riconoscimento che viene attribuito ai vini da tavola e più precisamente a quelli prodotti in regioni o aree geografiche più ampie.</p>
<p><strong>Ventoso Sangiovese IGT Toscana </strong>è un vino Sangiovese a bacca rossa, si presenta attraverso un <strong>intenso colore rosso rubino</strong>, lo rendono speciale<strong> vivaci sentori di frutti rossi</strong> con note floreali. Ha un piacevole gusto morbido, fresco, intenso, persistente, caldo e avvolgente.</p>
<p>E&#8217; un ottimo vino, <strong>di facile beva </strong>sia per gli intenditori, ma anche per gli esperti sommelier.</p>
<p><strong>La sua fermentazione</strong> viene effettuata in vasche di cemento vetrificato per mantenere la <strong>succosità del frutto.</strong></p>
<p>Il vino <strong>Ventoso Sangiovese IGT Toscana</strong> è un prodotto <strong>senza nessun ingrediente di origine animale</strong> in nessuna delle fasi di lavorazione.</p>
<p>Potete visualizzare la descrizione del <strong>Vino Ventoso Sangiovese IGT Toscana</strong> conforme al <a href="http://www.veganok.com" target="_blank" rel="noopener">marchio VEGANOK</a> qui:</p>
<p><a href="https://www.veganok.com/it/product/ventoso-sangiovese-igt-toscana/" target="_blank" rel="noopener"><strong>Ventoso Sangiovese IGT Toscana</strong></a></p>
<p>Riferimenti:</p>
<p>Fattoria Di Piazzano</p>
<section class="company section content ">
<div class="content-wrapper">
<div class="zone-content equalize zone clearfix">
<div class="sidebar-container container-8">
<div class="contact-details company-page-block">ID Azienda 0857</div>
<div>Società Agricola Fattoria di Piazzano</div>
<div>Società Semplice di Bettarini Rolando e Ilaria</div>
<div>Indirizzo: Via Maremma II Tratto, 28  CAP 50053 &#8211; Empoli (Fi), Toscana, Italy</div>
<div></div>
</div>
</div>
</div>
</section>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
												<div class="clear"></div>

						
						
		<div class="post-author">
			<div class="author-image">
				<a href="http://www.promiseland.it/author/redazione" title="Pubblicato daRedazione " rel="author"><img src="http://www.promiseland.it/wp-content/uploads/2018/02/icon-promiseland-04-2.png" width="120" height="120" alt="Redazione" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></a>
			</div>
			<div class="author-info">
				<h4>Pubblicato da <a href="http://www.promiseland.it/author/redazione" title="Posted byRedazione " rel="author">Redazione</a></h4>
				<p></p>

				
			</div>
			<div class="clear"></div>
		</div>

		
						

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Condividi</h3>
							<!--addthis-->
							<div class="addthis_native_toolbox"></div>

							<div class="clear"></div>
						</div>

                    <div id="epom-f7582e6bf5d2628777477614c8b6f41c-728x90"></div>


													<section id="post-footer-section">
								<aside id="execphp-6" class="widget widget_execphp">			<div class="execphpwidget"><ins class="53f66769" data-key="20e8d09e2c2e412111cec2ba42109b70" data-cp-keyword="pl1"></ins></div>
		<div class="clear"></div></aside>							</section>
											
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/08/fattoria-di-piazzano-sceglie-veganok/#respond" style="display:none;">Annulla Risposta</a></small></h3>			<form action="http://www.promiseland.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">L'indirizzo email non verrà pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='86172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdc2911df4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>

				</article><!-- #post -->
			
		
	</div>
	<div id="side">


	<section id="sidebar" class="section">
		<aside id="youtube-channel-18" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VEGANOK NETWORK</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=nBU5XnPsI6E" title="1°Puntata_ VEGANOK Cooking: Coppa Santiago" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/nBU5XnPsI6E/hqdefault.jpg);" title="1°Puntata_ VEGANOK Cooking: Coppa Santiago" id="ytc_nBU5XnPsI6E"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="execphp-7" class="widget widget_execphp">			<div class="execphpwidget"><ins class="53f66769" data-key="301fd4197c6e9622be3344893e183207" data-cp-keyword="pl2"></ins></div>
		<div class="clear"></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title"><span class="active">ultimi commenti</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Giada T.</span> su <a href="http://www.promiseland.it/2018/10/06/perugia-alimentazione-e-prevenzione/#comment-17420">Perugia: Alimentazione e Prevenzione</a></li><li class="recentcomments"><span class="comment-author-link">Sabina</span> su <a href="http://www.promiseland.it/2018/10/06/perugia-alimentazione-e-prevenzione/#comment-17415">Perugia: Alimentazione e Prevenzione</a></li><li class="recentcomments"><span class="comment-author-link">Barbara S</span> su <a href="http://www.promiseland.it/2018/10/05/olea-green-sceglie-veganok/#comment-17414">Olea Green sceglie VEGANOK</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/10/06/perugia-alimentazione-e-prevenzione/#comment-17412">Perugia: Alimentazione e Prevenzione</a></li><li class="recentcomments"><span class="comment-author-link">Mirko Maricchiolo</span> su <a href="http://www.promiseland.it/2018/10/03/veganok-academy-i-nuovi-corsi-con-il-maestro-emanuele-di-biase/#comment-17401">VEGANOK Academy: i nuovi corsi con il Maestro Emanuele Di Biase</a></li><li class="recentcomments"><span class="comment-author-link">Mirko Maricchiolo</span> su <a href="http://www.promiseland.it/2018/10/03/veganok-academy-i-nuovi-corsi-con-il-maestro-emanuele-di-biase/#comment-17400">VEGANOK Academy: i nuovi corsi con il Maestro Emanuele Di Biase</a></li><li class="recentcomments"><span class="comment-author-link">Tiziano</span> su <a href="http://www.promiseland.it/2018/10/06/perugia-alimentazione-e-prevenzione/#comment-17399">Perugia: Alimentazione e Prevenzione</a></li><li class="recentcomments"><span class="comment-author-link">Lina S.</span> su <a href="http://www.promiseland.it/2018/09/14/un-ritorno-a-scuola-green-per-cominciare-bene-lanno-scegliamo-sostenibile/#comment-17383">Un ritorno a scuola “green”: per cominciare bene l&#8217;anno scegliamo sostenibile</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/09/14/un-ritorno-a-scuola-green-per-cominciare-bene-lanno-scegliamo-sostenibile/#comment-17373">Un ritorno a scuola “green”: per cominciare bene l&#8217;anno scegliamo sostenibile</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/10/04/equilibrio-batterico-con-il-dottor-vasco-merciadri/#comment-17372">VIDEO: Equilibrio batterico con il Dott. Vasco Merciadri</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/10/05/olea-green-sceglie-veganok/#comment-17371">Olea Green sceglie VEGANOK</a></li><li class="recentcomments"><span class="comment-author-link">Gianni</span> su <a href="http://www.promiseland.it/2018/10/02/rai1-macellai-francesi-vs-vegani-perpaolo-cirillo-risponde/#comment-17369">Rai1: &#8220;Macellai francesi VS Vegani&#8221; Perpaolo Cirillo risponde!</a></li><li class="recentcomments"><span class="comment-author-link">Anna L</span> su <a href="http://www.promiseland.it/2018/10/03/veganok-academy-i-nuovi-corsi-con-il-maestro-emanuele-di-biase/#comment-17368">VEGANOK Academy: i nuovi corsi con il Maestro Emanuele Di Biase</a></li><li class="recentcomments"><span class="comment-author-link">Dani B</span> su <a href="http://www.promiseland.it/2018/10/04/equilibrio-batterico-con-il-dottor-vasco-merciadri/#comment-17367">VIDEO: Equilibrio batterico con il Dott. Vasco Merciadri</a></li><li class="recentcomments"><span class="comment-author-link">Alma 51</span> su <a href="http://www.promiseland.it/2018/10/05/olea-green-sceglie-veganok/#comment-17366">Olea Green sceglie VEGANOK</a></li><li class="recentcomments"><span class="comment-author-link">Ilaria Franchi</span> su <a href="http://www.promiseland.it/2018/10/04/equilibrio-batterico-con-il-dottor-vasco-merciadri/#comment-17354">VIDEO: Equilibrio batterico con il Dott. Vasco Merciadri</a></li><li class="recentcomments"><span class="comment-author-link">Salvatore Conforto</span> su <a href="http://www.promiseland.it/2010/06/20/il-metodo-coue/#comment-17351">Il metodo Couè</a></li><li class="recentcomments"><span class="comment-author-link">L'Arte del Fresco</span> su <a href="http://www.promiseland.it/2017/02/20/larte-del-fresco-piadina-veganok/#comment-17337">L&#039;Arte del Fresco: Piadina VEGANOK</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/10/04/equilibrio-batterico-con-il-dottor-vasco-merciadri/#comment-17333">VIDEO: Equilibrio batterico con il Dott. Vasco Merciadri</a></li><li class="recentcomments"><span class="comment-author-link">Ilva D</span> su <a href="http://www.promiseland.it/2018/10/03/veganok-academy-i-nuovi-corsi-con-il-maestro-emanuele-di-biase/#comment-17330">VEGANOK Academy: i nuovi corsi con il Maestro Emanuele Di Biase</a></li><li class="recentcomments"><span class="comment-author-link">Ilaria Franchi</span> su <a href="http://www.promiseland.it/2018/10/04/equilibrio-batterico-con-il-dottor-vasco-merciadri/#comment-17318">VIDEO: Equilibrio batterico con il Dott. Vasco Merciadri</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/10/02/rai1-macellai-francesi-vs-vegani-perpaolo-cirillo-risponde/#comment-17279">Rai1: &#8220;Macellai francesi VS Vegani&#8221; Perpaolo Cirillo risponde!</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.promiseland.it/2018/10/03/veganok-academy-i-nuovi-corsi-con-il-maestro-emanuele-di-biase/#comment-17278">VEGANOK Academy: i nuovi corsi con il Maestro Emanuele Di Biase</a></li><li class="recentcomments"><span class="comment-author-link">Marcello Fini</span> su <a href="http://www.promiseland.it/2018/10/02/rai1-macellai-francesi-vs-vegani-perpaolo-cirillo-risponde/#comment-17254">Rai1: &#8220;Macellai francesi VS Vegani&#8221; Perpaolo Cirillo risponde!</a></li><li class="recentcomments"><span class="comment-author-link">OTTAVIANO</span> su <a href="http://www.promiseland.it/2001/03/03/il-business-dei-vaccini/#comment-17216">Il Business dei Vaccini</a></li></ul><div class="clear"></div></aside><aside id="youtube-channel-16" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">Bologna Veganfest 2018</span></h2><div class="youtube_channel default ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=-drdGXUwgkg" title="8_VEGANOK Alimentiamo la Salute: testimonianze del ritrovato benessere" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/-drdGXUwgkg/hqdefault.jpg);" title="8_VEGANOK Alimentiamo la Salute: testimonianze del ritrovato benessere" id="ytc_-drdGXUwgkg"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-15" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VEGANOK Alimentiamo la Salute</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=Pwm0v2GzQN0" title="La pericolosità del consumo di latte" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/Pwm0v2GzQN0/hqdefault.jpg);" title="La pericolosità del consumo di latte" id="ytc_Pwm0v2GzQN0"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-13" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">BioDizionario.it</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=9JL0bFNe2I4" title="Biodizionario Speciale TG" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/9JL0bFNe2I4/hqdefault.jpg);" title="Biodizionario Speciale TG" id="ytc_9JL0bFNe2I4"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-3" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VideoRicette di veganblog.it</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=nlYOlVJMcbI&amp;rel=0&amp;controls=0&amp;enhanceprivacy=1" title="Mezzelune di ceci-ne'" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/nlYOlVJMcbI/hqdefault.jpg);" title="Mezzelune di ceci-ne'" id="ytc_nlYOlVJMcbI"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="youtube-channel-14" class="widget widget_youtube-channel"><h2 class="widget-title"><span class="active">VEGANOK Academy</span></h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=2_2reMfQoB8" title="VEGANOK Academy programma TV (Prima puntata)" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/2_2reMfQoB8/hqdefault.jpg);" title="VEGANOK Academy programma TV (Prima puntata)" id="ytc_2_2reMfQoB8"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div><div class="clear"></div></aside><aside id="social_icons_widget-3" class="widget widget_social_icons_widget"><h2 class="widget-title"><span class="active">social</span></h2><ul class="social-link-list">
			<li>
                <a href="https://www.facebook.com/Promiseland.it" class="item-facebook ti" target="_blank" title="facebook" >facebook</a>
			</li>
			<li>
                <a href="http://www.twitter.com/promiselandit" class="item-twitter ti" target="_blank" title="twitter" >twitter</a>
			</li>
			<li>
                <a href="http://www.promiseland.it/feed/" class="item-feed ti" target="_blank" title="feed" >feed</a>
			</li></ul><div class="clear"></div></aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h2 class="widget-title"><span class="active">categorie</span></h2><div class="tagcloud"><a href="http://www.promiseland.it/category/news/ambiente/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 14.473537604457pt;" aria-label="Ambiente (90 elementi)">Ambiente</a>
<a href="http://www.promiseland.it/category/news/assovegan/" class="tag-cloud-link tag-link-24 tag-link-position-2" style="font-size: 12.718662952646pt;" aria-label="ASSOVEGAN.IT (31 elementi)">ASSOVEGAN.IT</a>
<a href="http://www.promiseland.it/category/attualita/" class="tag-cloud-link tag-link-12 tag-link-position-3" style="font-size: 12.91364902507pt;" aria-label="Attualità (35 elementi)">Attualità</a>
<a href="http://www.promiseland.it/category/news/adv/" class="tag-cloud-link tag-link-35 tag-link-position-4" style="font-size: 16.969359331476pt;" aria-label="Aziende &amp; Prodotti (396 elementi)">Aziende &amp; Prodotti</a>
<a href="http://www.promiseland.it/category/news/biodizionario/" class="tag-cloud-link tag-link-9 tag-link-position-5" style="font-size: 11.899721448468pt;" aria-label="BIODIZIONARIO.IT (19 elementi)">BIODIZIONARIO.IT</a>
<a href="http://www.promiseland.it/category/news/diritti-animali/" class="tag-cloud-link tag-link-3 tag-link-position-6" style="font-size: 15.877437325905pt;" aria-label="Diritti Animali (207 elementi)">Diritti Animali</a>
<a href="http://www.promiseland.it/category/in-edicola/" class="tag-cloud-link tag-link-10 tag-link-position-7" style="font-size: 14.590529247911pt;" aria-label="In Edicola (96 elementi)">In Edicola</a>
<a href="http://www.promiseland.it/category/news/interviste/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 9.5598885793872pt;" aria-label="Interviste (4 elementi)">Interviste</a>
<a href="http://www.promiseland.it/category/news/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 8pt;" aria-label="news (1 elemento )">news</a>
<a href="http://www.promiseland.it/category/news/osservatorioveganok/" class="tag-cloud-link tag-link-28 tag-link-position-10" style="font-size: 10.729805013928pt;" aria-label="OSSERVATORIOVEGANOK.COM (9 elementi)">OSSERVATORIOVEGANOK.COM</a>
<a href="http://www.promiseland.it/category/news/salute-benessere/" class="tag-cloud-link tag-link-7 tag-link-position-11" style="font-size: 10.339832869081pt;" aria-label="Salute &amp; Benessere (7 elementi)">Salute &amp; Benessere</a>
<a href="http://www.promiseland.it/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-12" style="font-size: 22pt;" aria-label="Uncategorized (7.755 elementi)">Uncategorized</a>
<a href="http://www.promiseland.it/category/news/veganblog/" class="tag-cloud-link tag-link-26 tag-link-position-13" style="font-size: 12.601671309192pt;" aria-label="VEGANBLOG.IT (29 elementi)">VEGANBLOG.IT</a>
<a href="http://www.promiseland.it/category/news/veganfest/" class="tag-cloud-link tag-link-27 tag-link-position-14" style="font-size: 14.08356545961pt;" aria-label="VEGANFEST.IT (71 elementi)">VEGANFEST.IT</a>
<a href="http://www.promiseland.it/category/news/veganok/" class="tag-cloud-link tag-link-25 tag-link-position-15" style="font-size: 17.944289693593pt;" aria-label="VEGANOK.COM (704 elementi)">VEGANOK.COM</a>
<a href="http://www.promiseland.it/category/news/veganoktv/" class="tag-cloud-link tag-link-30 tag-link-position-16" style="font-size: 11.977715877437pt;" aria-label="VEGANOK.TV (20 elementi)">VEGANOK.TV</a>
<a href="http://www.promiseland.it/category/news/veganokacademy/" class="tag-cloud-link tag-link-29 tag-link-position-17" style="font-size: 11.509749303621pt;" aria-label="VEGANOKACADEMY.COM (15 elementi)">VEGANOKACADEMY.COM</a></div>
<div class="clear"></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title"><span class="active">QuickSearch</span></h2><div class="menu-quicksearch-container"><ul id="menu-quicksearch" class="menu"><li id="menu-item-85425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85425"><a href="http://www.promiseland.it/tag/alchimianatura/">ALCHIMIANATURA</a></li>
<li id="menu-item-85427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85427"><a href="http://www.promiseland.it/tag/almacabio/">ALMACABIO</a></li>
<li id="menu-item-85904" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85904"><a href="http://www.promiseland.it/tag/ami/">AMÌ</a></li>
<li id="menu-item-86397" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-86397"><a href="http://www.promiseland.it/tag/altanatura/">ALTA NATURA</a></li>
<li id="menu-item-85426" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85426"><a href="http://www.promiseland.it/tag/fitocose/">FITOCOSE</a></li>
<li id="menu-item-85907" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85907"><a href="http://www.promiseland.it/tag/lizzi/">LIZZI</a></li>
<li id="menu-item-85908" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85908"><a href="http://www.promiseland.it/tag/roberto/">ROBERTO</a></li>
<li id="menu-item-85901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85901"><a href="http://www.promiseland.it/tag/siqursalute/">SIQURSALUTE</a></li>
</ul></div><div class="clear"></div></aside><aside id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"><ins class="53f66769" data-key="301fd4197c6e9622be3344893e183207" data-cp-keyword="pl2"></ins>
</div>
		<div class="clear"></div></aside>	</section>

</div>
	<div class="clear"></div>
</div>
<!-- addthis -->
<!--IUB_COOKIE_POLICY_START-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b4c67498fbed5d" async="async"></script>
<!--IUB_COOKIE_POLICY_END-->




<div class="clear"></div>

	<footer id="footer">

		
		<div id="copyright">
            <div class='footer_block'>
    <h2>Promiseland.it</h2>
    <p>
    VEGANOK SRL SOCIETA' BENEFIT<br/>
    P.IVA 13693571005<br/>
    tel. +39 063291366<br/>
    fax +39 0692912710<br/>
    </p> 
</div>

<div class='footer_block'>
    <h2>Info e Servizi</h2>
    <p>
        <a title="Scopri chi siamo" href="http://www.promiseland.it/redazione">chi siamo</a><br/>
        <a rel="nofollow" title="Come contattarci" href="/cdn-cgi/l/email-protection#f0999e969fb0869597919e9f9bde939f9d">contattaci</a><br/>
	</p>
</div>

<div class='footer_block'>
    <h2>&nbsp;</h2>
    <p>
    <a rel="nofollow" title="Sottoscrivi ora i feed RSS" href="http://www.promiseland.it/feed/">feed RSS</a>
    <a rel="nofollow" href="http://www.promiseland.it/feed/"><img border="0" alt="feed rss" src="http://www.ziogiorgio.it/images/rss_icon.png" height="12" width="12"/></a><br>
    <a title="Privacy Policy" href="https://www.iubenda.com/privacy-policy/24327406/full-legal">Privacy policy</a><br/>
    <a title="Cookie Policy" href="https://www.iubenda.com/privacy-policy/24327406/cookie-policy ">Cookie policy</a><br/>
    </p>
</div>

<div class='footer_block'>
    <h2>VeganOK Network</h2>
    <p>
    <a title="www.veganok.com" target="_blank" href="http://www.veganok.com">veganok.com</a><br/>
    <a title="www.osservatorioveganok.com" target="_blank" href="http://www.osservatorioveganok.com">osservatorioveganok.com</a><br/>
     <a title="www.promiseland.it" target="_blank" href="http://www.promiseland.it">promiseland.it</a><br/>
     <a title="www.veganblog.it" target="_blank" href="http://www.veganblog.it">veganblog.it</a><br/>
     <a title="www.biodizionario.it" target="_blank" href="http://www.biodizionario.it">biodizionario.it</a><br/>

    </p>
</div>

<div class='footer_block'>
    <h2>&nbsp;</h2>
    <p>
     <a title="www.veganwiz.com" target="_blank" href="http://www.veganwiz.com">veganwiz.com</a><br/>
     <a title="www.veganwiz.es" target="_blank" href="http://www.veganwiz.es">veganwiz.es</a><br/>
     <a title="www.veganwiz.fr" target="_blank" href="http://www.veganwiz.fr">veganwiz.fr</a><br/>
    </p>
</div>
<div class='footer_block'>
    <h2>&nbsp;</h2>
    <p>
    </p>
</div>

<div class="clear"></div>

		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


<!-- YouTube Channel 3 --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});});</script><script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/admin-bar.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.promiseland.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.promiseland.it/wp-content/plugins/akismet/_inc/form.js'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Vai alla barra degli strumenti</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barra degli strumenti" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-login"><a class="ab-item" href="http://www.promiseland.it/wp-login.php">Login</a>		</li>
		<li id="wp-admin-bar-registrati"><a class="ab-item" href="http://www.promiseland.it/wp-login.php?action=register">Registrati</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.promiseland.it/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Cerca</label><input type="submit" class="adminbar-button" value="Cerca"/></form></div>		</li></ul>			</div>
					</div>

		
<!--IUB_COOKIE_POLICY_START-->
<script async data-cfasync="false" src="https://cdn.onthe.io/io.js/P3pUPiZT146C"></script>
<!--IUB_COOKIE_POLICY_END-->
</body>
</html>
